<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="verify-v1" content="PZ8xXBk14KnGe+WOwdW1zWDB8rEk0ITyPvJd89zHAso=" />
<meta name="publisher" content="Losonczy.ro" />

<title>  Irina Lucia Mihalca-Grupaj de poezii | Glas Comun</title>

<meta name="generator" content="WordPress 4.8.5" /> <!-- leave this for stats -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/favicon.ico" />
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Glas Comun RSS Feed" href="http://www.glascomun.info/feed/" />
<link rel="pingback" href="http://www.glascomun.info/xmlrpc.php" />
<!--[if !IE]><!-->
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/NONie.css" media="screen" />
<!--<![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Glas Comun &raquo; Irina Lucia Mihalca-Grupaj de poezii Comments Feed" href="http://www.glascomun.info/2018/02/irina-lucia-mihalca-grupaj-de-poezii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.glascomun.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.glascomun.info/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.glascomun.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glascomun.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glascomun.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tolba plină' href='http://www.glascomun.info/2018/01/tolba-plina/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://www.glascomun.info/2018/02/irina-lucia-mihalca-grupaj-de-poezii/" />
<link rel='shortlink' href='http://www.glascomun.info/?p=8188' />
<link rel="alternate" type="application/json+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2018%2F02%2Firina-lucia-mihalca-grupaj-de-poezii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2018%2F02%2Firina-lucia-mihalca-grupaj-de-poezii%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.glascomun.info/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.glascomun.info/wp-content/plugins/wp-contact-form-iii/wp-contactform-iii.css" />

</head>
<body>
<div id="container">
<div id="header">
<div id="header_right">
<br>La Dumnezeu e primul gând
<br>Şi cel din urmă pas al meu,
<br>În scoarţa lutului de rând
<br>Mă simt bogat, prin Dumnezeu.
<br><small>(George Ţărnea, din "Cartea Iluminării")</small>
</div>
<h2><a href="http://www.glascomun.info/">Glas Comun</a></h2>
<h3>"Revistă Cultural-Creştină"</h3>
</div>
<div id="menu">
<ul>
<li class="page_item"><a href="http://www.glascomun.info">Revista</a></li>
<li class="page_item page-item-2"><a href="http://www.glascomun.info/despre/">Despre</a></li>
<li class="page_item page-item-35"><a href="http://www.glascomun.info/contact/">Contact</a></li>
</ul>
</div>
<div id="middlepic"></div>
<div id="left">
<div id="lpic"></div>
				<h2>Articole recente</h2>		<ul>
					<li>
				<a href="http://www.glascomun.info/2018/02/irina-lucia-mihalca-grupaj-de-poezii/">Irina Lucia Mihalca-Grupaj de poezii</a>
						</li>
					<li>
				<a href="http://www.glascomun.info/2018/01/tolba-plina/">Tolba plină</a>
						</li>
					<li>
				<a href="http://www.glascomun.info/2018/01/protestul-lui-cezar-petrescu/">Protestul lui Cezar Petrescu</a>
						</li>
					<li>
				<a href="http://www.glascomun.info/2018/01/poeme-selectate-din-zapada/">Poeme selectate din zăpadă</a>
						</li>
					<li>
				<a href="http://www.glascomun.info/2018/01/reinviata-epopee-daco-valaha/">REÎNVIATA EPOPEE DACO-VALAHĂ</a>
						</li>
					<li>
				<a href="http://www.glascomun.info/2018/01/la-multi-ani-5/">La Mulți Ani!</a>
						</li>
					<li>
				<a href="http://www.glascomun.info/2017/12/eveniment-cultural-inedit-la-chisinau/">Eveniment cultural inedit la Chişinău!</a>
						</li>
				</ul>
				<h2>Arhive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Arhive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectaţi luna</option>
				<option value='http://www.glascomun.info/2018/02/'> Februarie 2018 </option>
	<option value='http://www.glascomun.info/2018/01/'> Ianuarie 2018 </option>
	<option value='http://www.glascomun.info/2017/12/'> Decembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/11/'> Noiembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/10/'> Octombrie 2017 </option>
	<option value='http://www.glascomun.info/2017/09/'> Septembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/08/'> August 2017 </option>
	<option value='http://www.glascomun.info/2017/07/'> Iulie 2017 </option>
	<option value='http://www.glascomun.info/2017/06/'> Iunie 2017 </option>
	<option value='http://www.glascomun.info/2017/05/'> Mai 2017 </option>
	<option value='http://www.glascomun.info/2017/04/'> Aprilie 2017 </option>
	<option value='http://www.glascomun.info/2017/03/'> Martie 2017 </option>
	<option value='http://www.glascomun.info/2017/02/'> Februarie 2017 </option>
	<option value='http://www.glascomun.info/2017/01/'> Ianuarie 2017 </option>
	<option value='http://www.glascomun.info/2016/12/'> Decembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/11/'> Noiembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/10/'> Octombrie 2016 </option>
	<option value='http://www.glascomun.info/2016/09/'> Septembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/08/'> August 2016 </option>
	<option value='http://www.glascomun.info/2016/07/'> Iulie 2016 </option>
	<option value='http://www.glascomun.info/2016/06/'> Iunie 2016 </option>
	<option value='http://www.glascomun.info/2016/05/'> Mai 2016 </option>
	<option value='http://www.glascomun.info/2016/04/'> Aprilie 2016 </option>
	<option value='http://www.glascomun.info/2016/03/'> Martie 2016 </option>
	<option value='http://www.glascomun.info/2016/02/'> Februarie 2016 </option>
	<option value='http://www.glascomun.info/2016/01/'> Ianuarie 2016 </option>
	<option value='http://www.glascomun.info/2015/12/'> Decembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/11/'> Noiembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/10/'> Octombrie 2015 </option>
	<option value='http://www.glascomun.info/2015/09/'> Septembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/08/'> August 2015 </option>
	<option value='http://www.glascomun.info/2015/07/'> Iulie 2015 </option>
	<option value='http://www.glascomun.info/2015/06/'> Iunie 2015 </option>
	<option value='http://www.glascomun.info/2015/05/'> Mai 2015 </option>
	<option value='http://www.glascomun.info/2015/04/'> Aprilie 2015 </option>
	<option value='http://www.glascomun.info/2015/03/'> Martie 2015 </option>
	<option value='http://www.glascomun.info/2015/02/'> Februarie 2015 </option>
	<option value='http://www.glascomun.info/2015/01/'> Ianuarie 2015 </option>
	<option value='http://www.glascomun.info/2014/12/'> Decembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/11/'> Noiembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/10/'> Octombrie 2014 </option>
	<option value='http://www.glascomun.info/2014/09/'> Septembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/08/'> August 2014 </option>
	<option value='http://www.glascomun.info/2014/07/'> Iulie 2014 </option>
	<option value='http://www.glascomun.info/2014/06/'> Iunie 2014 </option>
	<option value='http://www.glascomun.info/2014/05/'> Mai 2014 </option>
	<option value='http://www.glascomun.info/2014/04/'> Aprilie 2014 </option>
	<option value='http://www.glascomun.info/2014/03/'> Martie 2014 </option>
	<option value='http://www.glascomun.info/2014/02/'> Februarie 2014 </option>
	<option value='http://www.glascomun.info/2014/01/'> Ianuarie 2014 </option>
	<option value='http://www.glascomun.info/2013/12/'> Decembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/11/'> Noiembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/10/'> Octombrie 2013 </option>
	<option value='http://www.glascomun.info/2013/09/'> Septembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/08/'> August 2013 </option>
	<option value='http://www.glascomun.info/2013/07/'> Iulie 2013 </option>
	<option value='http://www.glascomun.info/2013/06/'> Iunie 2013 </option>
	<option value='http://www.glascomun.info/2013/05/'> Mai 2013 </option>
	<option value='http://www.glascomun.info/2013/04/'> Aprilie 2013 </option>
	<option value='http://www.glascomun.info/2013/03/'> Martie 2013 </option>
	<option value='http://www.glascomun.info/2013/02/'> Februarie 2013 </option>
	<option value='http://www.glascomun.info/2013/01/'> Ianuarie 2013 </option>
	<option value='http://www.glascomun.info/2012/12/'> Decembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/11/'> Noiembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/10/'> Octombrie 2012 </option>
	<option value='http://www.glascomun.info/2012/09/'> Septembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/08/'> August 2012 </option>
	<option value='http://www.glascomun.info/2012/07/'> Iulie 2012 </option>
	<option value='http://www.glascomun.info/2012/06/'> Iunie 2012 </option>
	<option value='http://www.glascomun.info/2012/05/'> Mai 2012 </option>
	<option value='http://www.glascomun.info/2012/04/'> Aprilie 2012 </option>
	<option value='http://www.glascomun.info/2012/03/'> Martie 2012 </option>
	<option value='http://www.glascomun.info/2012/02/'> Februarie 2012 </option>
	<option value='http://www.glascomun.info/2012/01/'> Ianuarie 2012 </option>
	<option value='http://www.glascomun.info/2011/12/'> Decembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/11/'> Noiembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/10/'> Octombrie 2011 </option>
	<option value='http://www.glascomun.info/2011/09/'> Septembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/08/'> August 2011 </option>
	<option value='http://www.glascomun.info/2011/07/'> Iulie 2011 </option>
	<option value='http://www.glascomun.info/2011/06/'> Iunie 2011 </option>
	<option value='http://www.glascomun.info/2011/05/'> Mai 2011 </option>
	<option value='http://www.glascomun.info/2011/04/'> Aprilie 2011 </option>
	<option value='http://www.glascomun.info/2011/03/'> Martie 2011 </option>
	<option value='http://www.glascomun.info/2011/02/'> Februarie 2011 </option>
	<option value='http://www.glascomun.info/2011/01/'> Ianuarie 2011 </option>
	<option value='http://www.glascomun.info/2010/12/'> Decembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/11/'> Noiembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/10/'> Octombrie 2010 </option>
	<option value='http://www.glascomun.info/2010/09/'> Septembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/08/'> August 2010 </option>
	<option value='http://www.glascomun.info/2010/07/'> Iulie 2010 </option>
	<option value='http://www.glascomun.info/2010/06/'> Iunie 2010 </option>
	<option value='http://www.glascomun.info/2010/05/'> Mai 2010 </option>
	<option value='http://www.glascomun.info/2010/04/'> Aprilie 2010 </option>
	<option value='http://www.glascomun.info/2010/03/'> Martie 2010 </option>
	<option value='http://www.glascomun.info/2010/02/'> Februarie 2010 </option>
	<option value='http://www.glascomun.info/2010/01/'> Ianuarie 2010 </option>
	<option value='http://www.glascomun.info/2009/12/'> Decembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/11/'> Noiembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/10/'> Octombrie 2009 </option>
	<option value='http://www.glascomun.info/2009/09/'> Septembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/08/'> August 2009 </option>
	<option value='http://www.glascomun.info/2009/07/'> Iulie 2009 </option>
	<option value='http://www.glascomun.info/2009/06/'> Iunie 2009 </option>
	<option value='http://www.glascomun.info/2009/05/'> Mai 2009 </option>
	<option value='http://www.glascomun.info/2009/04/'> Aprilie 2009 </option>
	<option value='http://www.glascomun.info/2009/03/'> Martie 2009 </option>
	<option value='http://www.glascomun.info/2009/02/'> Februarie 2009 </option>
	<option value='http://www.glascomun.info/2009/01/'> Ianuarie 2009 </option>
	<option value='http://www.glascomun.info/2008/12/'> Decembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/11/'> Noiembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/10/'> Octombrie 2008 </option>
	<option value='http://www.glascomun.info/2008/09/'> Septembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/08/'> August 2008 </option>
	<option value='http://www.glascomun.info/2008/07/'> Iulie 2008 </option>
	<option value='http://www.glascomun.info/2008/06/'> Iunie 2008 </option>
	<option value='http://www.glascomun.info/2008/05/'> Mai 2008 </option>
	<option value='http://www.glascomun.info/2008/04/'> Aprilie 2008 </option>
	<option value='http://www.glascomun.info/2008/03/'> Martie 2008 </option>
	<option value='http://www.glascomun.info/2008/02/'> Februarie 2008 </option>

		</select>
		<h2>Categorii</h2>		<ul>
	<li class="cat-item cat-item-48"><a href="http://www.glascomun.info/category/biografii/" >Biografii</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.glascomun.info/category/condeie-din-diaspora/" >Condeie din Diaspora</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.glascomun.info/category/de-pe-internet/" >De pe internet</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.glascomun.info/category/descriere/" >Descrieri</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.glascomun.info/category/divers/" >Diverse</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.glascomun.info/category/editorial/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.glascomun.info/category/foto-reportaje/" >Foto Reportaje</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.glascomun.info/category/interviuri/" >Interviuri</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.glascomun.info/category/meditare/" >Meditaţii</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.glascomun.info/category/poezie/" >Poezii</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.glascomun.info/category/predici/" >Predici</a>
</li>
	<li class="cat-item cat-item-473"><a href="http://www.glascomun.info/category/proza-scurta/" >Proză scurtă</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.glascomun.info/category/recenzii/" >Recenzii</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.glascomun.info/category/reportaje/" >Reportaje</a>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.glascomun.info/category/romane/" >Romane</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.glascomun.info/category/studiu/" >Studii</a>
</li>
		</ul>
<h2>Instrumente</h2>			<ul>
						<li><a href="http://www.glascomun.info/wp-login.php">Autentificare</a></li>
			<li><a href="http://www.glascomun.info/feed/"><abbr title="Really Simple Syndication">RSS</abbr> Articole</a></li>
			<li><a href="http://www.glascomun.info/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> comentarii</a></li>
			<li><a href="https://wordpress.org/" title="Împlementat prin WordPress, o capodoperă de platformă de publicare personala.">WordPress.org</a></li>			</ul>
			</div><div id="right">
<div id="rpic"></div>
<h2>Căutare</h2>

<div id="searchdiv">
 <form id="searchform" method="get" action="/index.php">
  <input type="text" name="s" id="s" size="22"
value="scrieţi şi apăsaţi enter" onblur="setTimeout('closeResults()',2000); if (this.value == '') {this.value = '';}"  onfocus="if (this.value == 'type, hit enter') {this.value = '';}" />
<div style="visibility:hidden"> <input name="sbutt" type="submit" value="Find" alt="Submit"  /></div>
</form></div>


<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februarie 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Luni">M</th>
		<th scope="col" title="Marţi">T</th>
		<th scope="col" title="Miercuri">W</th>
		<th scope="col" title="Joi">T</th>
		<th scope="col" title="Vineri">F</th>
		<th scope="col" title="Sâmbătă">S</th>
		<th scope="col" title="Duminică">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.glascomun.info/2018/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td id="today"><a href="http://www.glascomun.info/2018/02/06/" aria-label="Posts published on February 6, 2018">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><h2>Legături</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adrianpopovici.eu" rel="acquaintance" title="Historia Universalis." target="_blank">Adrian Popovici</a></li>
<li><a href="http://asociatiaarsvivat.jimdo.com/">ARS VIVAT</a></li>
<li><a href="http://www.aslrq.ro" rel="friend co-worker" title="Asociaţia Scriitorilor de Limbă Română din Québec" target="_blank">ASLRQ</a></li>
<li><a href="http://www.asociatiamame.com/" rel="acquaintance" target="_blank">Asociația M.A.M.E.</a></li>
<li><a href="http://www.biserici.org" rel="acquaintance" title="Situl Bisericilor din Romania" target="_blank">BISERICI.org</a></li>
<li><a href="http://radu-botis.jimdo.com" rel="contact" title="Site creştin.">Botiş Radu</a></li>
<li><a href="http://www.infocrestin.ro/" rel="co-worker" title="Singuri suntem doar o picătură, împreună formăm oceanul" target="_blank">Info Creştin</a></li>
<li><a href="http://www.info-ziare.ro" rel="co-worker" title="Ziare" target="_blank">Info ziare</a></li>
<li><a href="http://www.JocSecund.info" rel="friend colleague" title="Revista Liceului de Informatică " target="_blank">Joc secund</a></li>
<li><a href="http://www.losonczy.ro" rel="contact" title="Situl Familiei Losonczy" target="_blank">Losonczy.ro</a></li>
<li><a href="http://www.minodoraion.ro/">Minodora Ion</a></li>
<li><a href="http://credinta.glascomun.info" rel="friend" title="Proiect Educaţional ce uneşte Liceul din Ulmeni, judeţul Maramureş cu Şcoala generală din Băişoara, judeţul Cluj. " target="_blank">Proiect Educaţional</a></li>
<li><a href="http://www.retete-sanatoase.ro" rel="friend" title="Retete prajituri" target="_blank">Rețete prăjituri</a></li>
<li><a href="http://www.copii-crestini.ro" rel="friend colleague" title="Revistă creştină pentru copii" target="_blank">Slova Copiilor</a></li>
<li><a href="http://slovacrestina.jimdo.com/">Slova Creştină</a></li>
<li><a href="http://www.info-sport.ro" rel="acquaintance colleague" title="Sport" target="_blank">Sport</a></li>
<li><a href="http://www.valcea-turism.ro" rel="co-worker" title="Publicaţia Internaţională Starpress" target="_blank">Starpress</a></li>
<li><a href="http://www.presaonline.com" title="Presa on-line" target="_blank">Ziare</a></li>

	</ul>

<a target="_blank" href="http://vorbimromaneste.wordpress.com">
<img src="http://www.glascomun.info/wp-content/uploads/2009/03/vb_rom.jpg" alt="Vorbim românește" />
</a>
</div><div id="content">
  
<br/>
<p>&laquo; <a href="http://www.glascomun.info/2018/01/tolba-plina/" rel="prev">Tolba plină</a>  |  <a href="http://www.glascomun.info">Principal</a>  </p>
	

			<h2 id="post-8188"><a href="http://www.glascomun.info/2018/02/irina-lucia-mihalca-grupaj-de-poezii/" rel="bookmark" title="Legătură permanentă: Irina Lucia Mihalca-Grupaj de poezii">Irina Lucia Mihalca-Grupaj de poezii</a></h2>
		<p><b>de admin</b> | Februarie 6, 2018</p>
<div class="postspace2">
	</div>			

			<p><a href="http://www.glascomun.info/?attachment_id=8189" rel="attachment wp-att-8189"><img class="aligncenter size-full wp-image-8189" src="http://www.glascomun.info/wp-content/uploads/2018/01/MIL.jpg" alt="" width="192" height="256" /></a>Chemarea</p>
<p>&nbsp;</p>
<p>Un gând alb, ca un porumbel,</p>
<p>se roteşte</p>
<p>pe cerul inimii lor.</p>
<p>Un gând alb.</p>
<p>Un gând alb se roteşte.<span id="more-8188"></span></p>
<p>&nbsp;</p>
<p>La ţărm de mare se opresc</p>
<p>ţinuturile prin care</p>
<p>au traversat</p>
<p>încântate cuvinte,</p>
<p>ursite cuvinte,</p>
<p>înflorite cuvinte,</p>
<p>plămădite,</p>
<p>în lumina lunii,</p>
<p>la revărsatul zorilor,</p>
<p>din lut şi dintr-un nou pământ,</p>
<p>scăldate în apa de izvor</p>
<p>şi-n roua lacrimilor.</p>
<p>La ţărm de mare.</p>
<p>La ţărm de mare se opresc.</p>
<p>&nbsp;</p>
<p>În căutarea lor, în noapte,</p>
<p>şoapte imperceptibile plutesc peste ape,</p>
<p>peste ape întinse</p>
<p>plutesc în splendoare,</p>
<p>printre pleoape, cuvinte albite</p>
<p>de dor şi lumină</p>
<p>zboară prin timpuri,</p>
<p>spre noi ţinuturi,</p>
<p>spre ţinuturi de vis,</p>
<p>peste păduri, câmpii,</p>
<p>zăpezi, focuri,</p>
<p>nori şi ape,</p>
<p>departe,</p>
<p>departe,</p>
<p>tot mai departe,</p>
<p>în inima pietrei,</p>
<p>în inima apei,</p>
<p>la marginea lumii,</p>
<p>sub cerul cu stele</p>
<p>se regăsesc în iubire.</p>
<p>În căutarea lor. În noapte.</p>
<p>&nbsp;</p>
<p>16 august 2016</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fluxurile vieţii</p>
<p>&nbsp;</p>
<p>Călător fără întoarcere</p>
<p>urmezi firu-nroşit al gândului.</p>
<p>Pe tărâmuri de viaţă,</p>
<p>între valuri, între maluri,</p>
<p>se ivesc zorii</p>
<p>în culori amestecate de timp,</p>
<p>modificate de şirul anotimpurilor.</p>
<p>&nbsp;</p>
<p>Pe norii de pe cer este pictat</p>
<p>miezul nopţii albastre.</p>
<p>Semn de trecere-n zbor,</p>
<p>timpul vindecă cicatricile.</p>
<p>Din întuneric-ai păşit</p>
<p>pe calea albită de stele.</p>
<p>&nbsp;</p>
<p>La graniţa dintre cer şi pământ,</p>
<p>dintre cer şi soare,</p>
<p>dintre pământ şi ape,</p>
<p>dintre pământ şi soare,</p>
<p>dintre soare şi apă,</p>
<p>dintre apă şi ape,</p>
<p>dintre mare şi stele,</p>
<p>dintre stele şi buze,</p>
<p>dintre buze şi buze,</p>
<p>acolo, aripă,</p>
<p>te vei preface</p>
<p>într-un albastru sărut,</p>
<p>în petală, în lacrimă de rouă,</p>
<p>în fulg, în ploaie,</p>
<p>în rază de soare,</p>
<p>în nisip aruncat de vânt,</p>
<p>în vânt aruncat pe nisip,</p>
<p>în valuri aruncate la ţărm,</p>
<p>în ţărmuri strivite de pietre,</p>
<p>în singurătate risipită-n dragoste,</p>
<p>în floare de-nu-mă-uita.</p>
<p>&nbsp;</p>
<p>Din înalt descoperi adâncul</p>
<p>unor izvoare de oameni,</p>
<p>de viaţă, de vise,</p>
<p>de-asemănări,</p>
<p>de contrarii,</p>
<p>de-ntâmplări efemere.</p>
<p>&nbsp;</p>
<p>Ca o petală de floare înrourată</p>
<p>toate gândurile îţi sunt albe, curate.</p>
<p>După voia ninsorii</p>
<p>te-nzăpezesc frumuseţea lor,</p>
<p>modelând noi universuri.</p>
<p>&nbsp;</p>
<p>Ce ţi-a adus Ares?</p>
<p>Iluzii ce nasc, mai departe, iluzii.</p>
<p>În roată de fier şi de plug</p>
<p>&#8211; scut, pavăză şi spadă &#8211;</p>
<p>transformi neînfricata armură.</p>
<p>Războiul nu ţi-a produs</p>
<p>decât răni adânci, nevindecate.</p>
<p>În urmă-ai lăsat</p>
<p>văduvele şi copiii orfani.</p>
<p>Acum ai şansa!</p>
<p>În vântul schimbării</p>
<p>îţi sunt speranţele, visele.</p>
<p>Apucă cornele plugului,</p>
<p>ară şi seamănă grâul,</p>
<p>hrăneşte gurile,</p>
<p>în urmă, lăsate flămânde!</p>
<p>În locul neînfricatei spade,</p>
<p>strunind herghelia de gânduri,</p>
<p>doar inima să-ţi poruncească</p>
<p>şi-n fiecare zi plantează</p>
<p>seminţe de vise, de arbori şi flori!</p>
<p>&nbsp;</p>
<p>Priveşte-n universul din inima ta!</p>
<p>Pe drumul mătăsii, o frunză adie</p>
<p>pe drumul rotund al vieţii.</p>
<p>Bătând din aripile noi</p>
<p>ca fluturii vom fi</p>
<p>spre norii storşi de ploi.</p>
<p>Dezbracă-te de cuvinte,</p>
<p>întoarce-te Acasă!</p>
<p>&nbsp;</p>
<p>O linişte ca sărutul</p>
<p>se-mprăştie</p>
<p>acolo unde moarte nu este,</p>
<p>ci doar iubirea în tot şi-n toate!</p>
<p>&nbsp;</p>
<p>Criptic</p>
<p>&nbsp;</p>
<p>Toate curg, toate vin, toate trec în necuprins.<br />
Aici, acolo, oriunde&#8230;<br />
Unde este delimitarea<br />
dintre gândul tău şi al meu?</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Black Opium</p>
<p>&nbsp;</p>
<p>Între timp şi netimp un strigăt, o durere, o speranţă.</p>
<p>Ca o prelungire a visului, întind mâna,</p>
<p>încerc să-ţi mângâi chipul de stele irizat,</p>
<p>luminându-ne drumul cu visul adânc din noi,</p>
<p>în imensitatea cerului prin care</p>
<p>îi cauţi cheia</p>
<p>în unica călătorie a vieţii.</p>
<p>Plouă ca în vechile mele poeme</p>
<p>&#8211; un fulger a sfâşiat cearşaful cerului&#8230;</p>
<p>&nbsp;</p>
<p>Tăcerea curge din bolţi în mâinile noastre,</p>
<p>pe unda sufletelor pereche,</p>
<p>un labirint fără sfârşit în respiraţia</p>
<p>unui timp comun</p>
<p>ce pare beţie a umbrelor nopţii,</p>
<p>emoţie furată din astre</p>
<p>prin frunzele risipite de toamnă,</p>
<p>împrăştiind fiori din adierea visului&#8230;</p>
<p>&nbsp;</p>
<p>Explozia de emoţii te-nvăluie, te domină,</p>
<p>un contrast tulburător, o tensiune</p>
<p>dintre lumină şi întuneric,</p>
<p>un clar-obscur vibrant, senzual,</p>
<p>copleşitor şi obsedant</p>
<p>îţi trezesc simţurile, ca un drog.</p>
<p>Totul se contopeşte</p>
<p>într-un văl misterios, electrizant.</p>
<p>Arome suave în note incitante</p>
<p>dezvăluie acorduri solare, delicate,</p>
<p>o armonie între note disparate.</p>
<p>Este lumina de pe un alt tărâm,</p>
<p>dar este şi caldură, şi visare, şi nostalgie.</p>
<p>O lumină patinată</p>
<p>pare a încifra magia fericirii.</p>
<p>Cu delicateţe ne cuprinde,</p>
<p>încremenind în timp</p>
<p>sentimente şi gesturi irepetabile</p>
<p>care ne-au aparţinut într-un timp</p>
<p>şi care ne vor aparţine pentru eternitate.</p>
<p>&nbsp;</p>
<p>Mereu se vor căuta</p>
<p>la vederea unui zâmbet răsfrânt,</p>
<p>un dans mut în care au intrat de dincolo de timp.</p>
<p>Legaţi prin soartă sunt mai puternic decât orice gând.</p>
<p>Între veghe şi somn, praful purtat de vânt</p>
<p>&#8211; misterul, cheia timpului&#8230;</p>
<p>&nbsp;</p>
<p>Dincolo de marginea vieţii, undele se propagă</p>
<p>pe pietre, pe frunze, pe drumul unde</p>
<p>zefirul</p>
<p>le risipeşte zi şi noapte,</p>
<p>trecutul uimeşte aburul prezentului</p>
<p>pe drumul început</p>
<p>din nostalgie,</p>
<p>devenit pas, devenit glas,</p>
<p>unind durerea şi iubirea, clipa şi speranţa.</p>
<p>&nbsp;</p>
<p>În poveşti magice</p>
<p>se desfaşoară pe ei însişi.</p>
<p>Împletirea pietrelor şi-a oamenilor este un dar.</p>
<p>Las culorile să vorbească</p>
<p>prin pictura esenţei cuvintelor!</p>
<p>&nbsp;</p>
<p>15.10.2016</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Când le vor veni rândul</p>
<p>&nbsp;</p>
<p>Dragi ne sunt pietrele, vii, curate,</p>
<p>culori cristalizate în noi culori,</p>
<p>înroşite, însorite, înverzite</p>
<p>uşor curg spre cer,</p>
<p>spre noi trepte,</p>
<p>spre gând, spre cuvânt.</p>
<p>Frumos ne reflectă amprentele,</p>
<p>stau mărturii</p>
<p>ale trecerii noastre,</p>
<p>în oglindă ne reflectă calea,</p>
<p>răspunsuri</p>
<p>aduse la lumină</p>
<p>ce zac în adâncurile noastre.</p>
<p>&nbsp;</p>
<p>Apele spală cuvintele,</p>
<p>însoţite de melismele pregnante</p>
<p>ce gâdilă notele prin mişcarea degetelor,</p>
<p>făcându-le să danseze fără efort.</p>
<p>Râul şopteşte</p>
<p>cântecul curcubeului,</p>
<p>ca un val izbit de mare</p>
<p>ne-aduce aminte de trăirile divine</p>
<p>ce ne străbat fiinţa.</p>
<p>În periplul tău,</p>
<p>poate regăsirea mea</p>
<p>sau negăsirea ta</p>
<p>să fie un unic răspuns,</p>
<p>sau, poate,</p>
<p>renunţarea ta</p>
<p>care ţi-a pătruns în carne,</p>
<p>tot atât cât Tăcerea-i de adâncă.</p>
<p>&nbsp;</p>
<p>Aripile îţi sunt frânte, împotmolite-n glod,</p>
<p>dar suflul blând, subtil, al vieţii</p>
<p>şi-al timpului</p>
<p>abia acum începi să-l simţi.</p>
<p>Plânge chitara,</p>
<p>plângi şi tu cu ea, ascultând-o,</p>
<p>în sufletul tău este viaţa.</p>
<p>La un alt capăt de pământ,</p>
<p>un strigăt ce încă</p>
<p>nu-şi găseşte momentul.</p>
<p>&nbsp;</p>
<p>Încă nu ai răspunsuri. În refugiul tău cauţi</p>
<p>să te agăţi de întrebarea mea,</p>
<p>ca să poţi reveni de unde-ai plecat.</p>
<p>În serile când timpul doare,</p>
<p>ploaia este versul</p>
<p>ce ne completează peisajul.</p>
<p>Eşti un tumult, o cascadă, o forţă,</p>
<p>un zbor peste mări, oceane,</p>
<p>munţi şi piscuri,</p>
<p>ce doar vulturii îl ştiu.</p>
<p>&nbsp;</p>
<p>Pierdut în emoţie, ca şi vorbele nespuse,</p>
<p>îţi imaginezi acele frunze</p>
<p>care-au căzut dintr-o poveste</p>
<p>şi care continuă</p>
<p>dar, încă, nu-i ştii sfârşitul.</p>
<p>Fără a mai purta armura,</p>
<p>ca să nu pierzi din notele nocturne</p>
<p>ce-ţi mângâie inima,</p>
<p>“just hold me for a while&#8230;”</p>
<p>Orb sau nu, trebuie să dansezi acest dans cu ea.</p>
<p>Cum ai plimba-o în negura nopţii,</p>
<p>cu muzica ce-i place, în ploaie, prin vânt,</p>
<p>spre nori, deasupra lor!</p>
<p>&nbsp;</p>
<p>Toate se vor aşterne când le vor veni rândul.</p>
<p>Prin ceilalţi ne recunoaştem</p>
<p>adevărul Luminii!</p>
<p>&nbsp;</p>
<p>13 noiembrie 2016</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Aşteptarea&#8230;</p>
<p>&nbsp;</p>
<p>Aşteptarea<br />
e atunci când ai auzit că-n piept îţi arde dorinţa de tine,</p>
<p>hai, smulge durerea din floarea tăcerii, durerea care-i umbreşte ochii,</p>
<p>te uiti în jur şi vezi cum braţele cuprind doar neantul,</p>
<p>un vis, o lume spectrală în care te pierzi în apa vie a iubirii,</p>
<p>chiar dacă pământul de sub tălpile noastre se mişcă</p>
<p>asemeni nisipurilor mişcătoare,</p>
<p>în aer dispari dacă nu te simt lângă mine,</p>
<p>un vis inspirat din repetare,</p>
<p>face parte din tine,</p>
<p>înăuntru îl simţi, renăscându-te.</p>
<p>&nbsp;</p>
<p>Da, iubitule!</p>
<p>Ţine-mă, să nu-mi dai drumul!</p>
<p>Dincolo de marginile lumii se revarsă speranţele ei.</p>
<p>Noi suntem viaţa, noi suntem apa vie</p>
<p>cu tainele luminii</p>
<p>în aventura cunoaşterii,</p>
<p>lutul facerii fericit în roua iubirii!</p>
<p>&nbsp;</p>
<p>19 noiembrie 2016</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Aşa se nasc îngerii</p>
<p>&nbsp;</p>
<p>Să vrei să o iubeşti încet, încet, atât de încet,</p>
<p>scufundat în necunoscut</p>
<p>să îi asculţi doar respiraţia inimii,</p>
<p>în şoapte calde s-o dezbraci,</p>
<p>iar ochii ei senini să-ţi lumineze noaptea!</p>
<p>Să vrei să o descoperi, pas cu pas,</p>
<p>ninsoare de petale</p>
<p>să-i aduci din cel mai alb trandafir,</p>
<p>raze de soare, de lumină, din el să-i faci,</p>
<p>ca dragostea să i-o închini!</p>
<p>&nbsp;</p>
<p>Să vrei să vezi cum răsar, din primul vis zămislit,</p>
<p>cioculeţii hulubilor ei dornici de iubire,</p>
<p>să vrei să o săruţi toată, toată,</p>
<p>să vrei să o alinţi cu gura ta, nesătulă vreodată de ea,</p>
<p>să-i simţi gustul, miresmele şi-aroma iubirii.</p>
<p>Ca un nebun să o iubeşti!</p>
<p>&nbsp;</p>
<p>Să vrei să-i simţi vibraţia cu-a ta cum se uneşte,</p>
<p>devenind una singură, minunată!</p>
<p>Să-i simţi tremurul sânilor cum se zbat</p>
<p>sub săruturile, sub mâinile</p>
<p>şi-atingerile tale,</p>
<p>într-una să o mângâi, s-o guşti,</p>
<p>s-o muşti uşor, uşor,</p>
<p>să o cunoşti, s-o recunoşti</p>
<p>şi să rămână pururea cu tine, în tine,</p>
<p>în mintea şi-n inima ta atât de dornică de ea.</p>
<p>&nbsp;</p>
<p>Să vrei s-o simţi pe tine, întinsă, desfăcută,</p>
<p>ca o cruce a iubirii, amândoi un tot,</p>
<p>un crucifix topindu-se sub flacăra vrăjită</p>
<p>a iubirii voastre curate, veşnice.</p>
<p>Ah, cât o vrei! O vrei cu tine!</p>
<p>Să vrei tot ce-şi doreşte</p>
<p>şi tot ce-i place,</p>
<p>să vrei cu ea să pluteşti,</p>
<p>aşa cum nu ai plutit toată viaţa!</p>
<p>&nbsp;</p>
<p>Să vrei să-i simţi în vene murmurul iubirii,</p>
<p>îmbătat de sunetele ei de dragoste,</p>
<p>să vrei să simţi cum freamătă şi cum palpită,</p>
<p>să simţi susurul bucuriei</p>
<p>şi cum plăcerea vă inundă!</p>
<p>&nbsp;</p>
<p>Să vrei să te răscolească cu respiraţia ei sacadată,</p>
<p>cu geamătul iubiririi să te readucă la viaţă,</p>
<p>să vrei să te privească</p>
<p>cu ochii ei miraţi, de diamante negre,</p>
<p>să vrei să-ţi şoptească, mereu şi mereu, că te iubeşte!</p>
<p>&nbsp;</p>
<p>Iubirea ce i-o porţi în suflet, în stele să o scrii,</p>
<p>din fiecare dimineaţă, un răsărit să-i dai,</p>
<p>cea mai iubită să se simtă,</p>
<p>să-i mulţumeşti că-i steaua, iar tu un meteor,</p>
<p>din viaţa ta frumoasă</p>
<p>o jumătate să i-o dăruieşti.</p>
<p>Cu-ncrederea şi gândul să porneşti,</p>
<p>vrei cerul plin de stele</p>
<p>şi-o noapte lungă, lungă,</p>
<p>vrei îngerii să-ţi cânte şi tot n-o să-ţi ajungă,</p>
<p>vrei clipa dimineţii şi zile cu mister,</p>
<p>în dar de ţi le-oferă, nimic n-ai să-i mai ceri.</p>
<p>&nbsp;</p>
<p>Să vrei să ţi se desfacă în braţe</p>
<p>cu voluptatea bujorului ce înfloreşte,</p>
<p>cu iubirea cea arzând, ca văpaia din ea,</p>
<p>cu cerul în privirea ei limpede.</p>
<p>Doamne ce gust are!</p>
<p>O săruţi şi nu te mai saturi!</p>
<p>&nbsp;</p>
<p>Să simţi cum o cutremură săruturile tale!</p>
<p>Miroase toată a iubire, gustul iubirii veşnice&#8230;</p>
<p>Aşa se nasc îngerii, în lumea ce-ai visat!</p>
<p>&nbsp;</p>
<p>Simţi cum îţi cresc aripi şi zbori,</p>
<p>zbori acolo unde este numai iubire,</p>
<p>iubirea din toate timpurile,</p>
<p>din toate cerurile, din toate universurile.</p>
<p>Da, te iubeşte! Simţi asta, da, ah, te iubeşte,</p>
<p>cum numai ea ştie să iubească!</p>
<p>&nbsp;</p>
<p>6 decembrie 2016</p>
<p>&nbsp;</p>
<p>Drumul viselor</p>
<p>&nbsp;</p>
<p>În taină, inima trăieşte povestea infinitului.</p>
<p>Ochii, o, da ochii! Punctul de întâlnire al iubirilor.</p>
<p>O zi de neuitat, năucitoare,</p>
<p>cum nici nu ai visat,</p>
<p>plină de iubirea nebună.</p>
<p>&nbsp;</p>
<p>Miraculoasă zi!</p>
<p>La graniţa ei, o clipă, o clipă doar,</p>
<p>timpul s-a oprit în loc,</p>
<p>gândurile plutesc prin aer,</p>
<p>curg pe pământ,</p>
<p>dansează prin foc</p>
<p>şi se aşază în aşteptare.</p>
<p>&nbsp;</p>
<p>În urmă priveşti, cenuşa amintirilor fumegă încă,</p>
<p>o luminiţă de jar respiră molcom,</p>
<p>răspunsuri aduse la lumină</p>
<p>zac în adâncuri noastre,</p>
<p>prezentul de atunci</p>
<p>pâlpâie mângâietor acum,</p>
<p>amintirile se ridică lin,</p>
<p>asemeni aripilor</p>
<p>de păsări, sau, poate, de îngeri.</p>
<p>&nbsp;</p>
<p>Un strigăt pătrunzător reverberează în eter:</p>
<p>&#8211; Tu, iubirea mea eternă! Tu, Vis de nevisat,</p>
<p>înveşmântat în nesaţul perpetuei căutări,</p>
<p>a dorinţei nicicând atinse.</p>
<p>Tu, nobil gând şi faptă de iubire,</p>
<p>tu, crăiasă a visului meu!</p>
<p>Te iubesc, dincolo de ce pot</p>
<p>să gândesc ca măsură,</p>
<p>până dincolo de hotarele lumilor!</p>
<p>M-ai cotropit cu iubirea ta.</p>
<p>Tu, Vis de nevisat, venind</p>
<p>din moartea mrejită din cenuşa</p>
<p>unei existenţe</p>
<p>arzând fără de speranţă!</p>
<p>Tu cine eşti şi cum te cheamă?</p>
<p>Tu, ce-mi torni în suflet bobiţe</p>
<p>din opiumul aburind</p>
<p>a aromă de nebunie,</p>
<p>a unei iubiri nicicând întâlnită!</p>
<p>Eşti tot ce mi-am dorit</p>
<p>şi nu am avut parte până acum.</p>
<p>Cum te cheamă şi de unde-mi vii?</p>
<p>Ce simplu se scrie: fe-ri-ci-re</p>
<p>şi cât de greu se-ndură.</p>
<p>&nbsp;</p>
<p>O îndelungă visare, timpul s-a oprit în loc,</p>
<p>clipe încremenite stau şi aşteaptă,</p>
<p>suspendate într-un balans</p>
<p>de o culoare calmă,</p>
<p>tămăduitoare.</p>
<p>&nbsp;</p>
<p>Sufletul inocent se încarcă,</p>
<p>ochiul se odihneşte.</p>
<p>În căutarea vocii, în lumina liniştii,</p>
<p>gândurile sedimentate</p>
<p>devin mai limpezi.</p>
<p>&nbsp;</p>
<p>Într-o frumuseţe simplă, înălţându-şi privirea,</p>
<p>ca o boare,  în aerul gol, estompate,</p>
<p>prin saltul lor, dispar umbrele,</p>
<p>îndoielile, învolburările,</p>
<p>regretele, zbuciumul,</p>
<p>chinul,</p>
<p>zgomotul.</p>
<p>Seva vieţii urcă</p>
<p>în noul corp necunoscut.</p>
<p>&nbsp;</p>
<p>Dumnezeu ne trimite îngeri!</p>
<p>&nbsp;</p>
<p>9 ianuarie 2017</p>
<p>&nbsp;</p>
	

			
<p><b>Topice:</b> <a href="http://www.glascomun.info/category/poezie/" rel="category tag">Poezii</a> |   <a href="http://www.glascomun.info/2018/02/irina-lucia-mihalca-grupaj-de-poezii/#respond">Fără Comentarii &#187;</a></p>
				
<div class="postspace">
	</div>


	<!-- You can start editing here. -->
 
<h2 id="respond">Comentarii</h2>
<form action="http://www.glascomun.info/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nume (obligatoriu)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>e+Mail (nu va fi publicat) (obligatoriu)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sit</small></label></p>
<!--<p><small><strong>XHTML:</strong> Puteţi folosi tag-urile: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->
<p><textarea name="comment" id="comment" cols="50" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Trimite Comentariu" />
<input type="hidden" name="comment_post_ID" value="8188" />
</p>
<p class="cptch_block"><span class="cptch_title">Completaţi nr lipsa!<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_5"><span class="cptch_span"><input id="cptch_input_5" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">four</span>
					<input type="hidden" name="cptch_result" value="aYk=" /><input type="hidden" name="cptch_time" value="1517885179" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p></form>
	

		

</div>
<div id="footer">
<!-- Please do not delete the credit lines, this theme is released for free under the GNU General Public License (GPL) requiring that the credits must stay intact. Thanks for understanding. -->
<a target="_blank" href="http://ligascriitorilorromani.wordpress.com" title="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă.">
<img height="80" src="http://www.glascomun.info/wp-content/uploads/2012/06/lsr712.jpg" align="left" alt="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă." /></a>
<p><strong>Glas Comun ISSN 1844 - 0215</strong></p>
<p>Implementat pe platformă <a href="http://wordpress.org/" target="_blank">WordPress</a> cu design <a href="http://refueled.net" target="_blank">RFDN</a> de <a href="http://www.losonczy.ro" target="_blank">Losonczy.ro</a></p>
<!-- 48 queries. 0.599 seconds. -->
<!--/Start PRchecker.info/-->
<a href="http://www.prchecker.info/" target="_blank">
<img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL3d3dy5nbGFzY29tdW4uaW5mbw==&tag=2" alt="Display Pagerank" border="0" /></a>
<!--/End PRchecker.info/-->
&nbsp;&nbsp;
<!--/Start ExtremeTracking.com/-->
<a href="http://extremetracking.com/open?login=glascomu" target="_blank">
<img src="http://t1.extreme-dm.com/i.gif" style="border: 0;"
height="38" width="41" id="EXim" alt="eXTReMe Tracker" /></a>
<script type="text/javascript"><!--
var EXlogin='glascomu' // Login
var EXvsrv='s11' // VServer
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;
navigator.javaEnabled()==1?EXjv="y":EXjv="n";
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=http://e2.extreme-dm.com",
"/"+EXvsrv+".g?login="+EXlogin+"&amp;",
"jv="+EXjv+"&amp;j=y&amp;srw="+EXw+"&amp;srb="+EXb+"&amp;",
"l="+escape(EXd.referrer)+" height=1 width=1>");//-->
</script><noscript><img height="1" width="1" alt=""
src="http://e2.extreme-dm.com/s11.g?login=glascomu&amp;j=n&amp;jv=n" />
</noscript>
<!--/End ExtremeTracking.com/-->
</div>
</body>
</html>
