<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="verify-v1" content="PZ8xXBk14KnGe+WOwdW1zWDB8rEk0ITyPvJd89zHAso=" />
<meta name="publisher" content="Losonczy.ro" />

<title>  O ÎNȚELEGERE LUTERANĂ A DOCTRINEI DESPRE OM | Glas Comun</title>

<meta name="generator" content="WordPress 4.9.8" /> <!-- leave this for stats -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/favicon.ico" />
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Glas Comun RSS Feed" href="http://www.glascomun.info/feed/" />
<link rel="pingback" href="http://www.glascomun.info/xmlrpc.php" />
<!--[if !IE]><!-->
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/NONie.css" media="screen" />
<!--<![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Glas Comun &raquo; O ÎNȚELEGERE LUTERANĂ A DOCTRINEI DESPRE OM Comments Feed" href="http://www.glascomun.info/2018/09/o-intelegere-luterana-a-doctrinei-despre-om/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.glascomun.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.glascomun.info/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.glascomun.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glascomun.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glascomun.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ÎNDREPTAR DE TERAPIE DIVINĂ' href='http://www.glascomun.info/2018/08/indreptar-de-terapie-divina/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.glascomun.info/2018/09/o-intelegere-luterana-a-doctrinei-despre-om/" />
<link rel='shortlink' href='http://www.glascomun.info/?p=8352' />
<link rel="alternate" type="application/json+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2018%2F09%2Fo-intelegere-luterana-a-doctrinei-despre-om%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2018%2F09%2Fo-intelegere-luterana-a-doctrinei-despre-om%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.glascomun.info/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.glascomun.info/wp-content/plugins/wp-contact-form-iii/wp-contactform-iii.css" />

</head>
<body>
<div id="container">
<div id="header">
<div id="header_right">
<br>La Dumnezeu e primul gând
<br>Şi cel din urmă pas al meu,
<br>În scoarţa lutului de rând
<br>Mă simt bogat, prin Dumnezeu.
<br><small>(George Ţărnea, din "Cartea Iluminării")</small>
</div>
<h2><a href="http://www.glascomun.info/">Glas Comun</a></h2>
<h3>"Revistă Cultural-Creştină"</h3>
</div>
<div id="menu">
<ul>
<li class="page_item"><a href="http://www.glascomun.info">Revista</a></li>
<li class="page_item page-item-2"><a href="http://www.glascomun.info/despre/">Despre</a></li>
<li class="page_item page-item-35"><a href="http://www.glascomun.info/contact/">Contact</a></li>
</ul>
</div>
<div id="middlepic"></div>
<div id="left">
<div id="lpic"></div>
				<h2>Articole recente</h2>		<ul>
											<li>
					<a href="http://www.glascomun.info/2018/09/o-intelegere-luterana-a-doctrinei-despre-om/">O ÎNȚELEGERE LUTERANĂ A DOCTRINEI DESPRE OM</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2018/08/indreptar-de-terapie-divina/">ÎNDREPTAR DE TERAPIE DIVINĂ</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2018/08/vasilica-grigoras-despre-77-noduri-culturale/">Vasilica Grigoraş despre „&#8230;77&#8230; NODURI CULTURALE</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2018/08/un-om-al-cetatii-prof-stoica-a-teodorescu-1887-1973/">Un om al Cetății , prof. Stoica A.Teodorescu ( 1887 – 1973 )</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2018/08/despre-revista-logos-agape/">Despre Revista „Logos &#038; Agape”</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2018/07/ziua-aceea/">Ziua aceea…</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2018/07/unirea-face-puterea/">“UNIREA FACE PUTEREA”</a>
									</li>
					</ul>
		<h2>Arhive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Arhive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectaţi luna</option>
				<option value='http://www.glascomun.info/2018/09/'> Septembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/08/'> August 2018 </option>
	<option value='http://www.glascomun.info/2018/07/'> Iulie 2018 </option>
	<option value='http://www.glascomun.info/2018/06/'> Iunie 2018 </option>
	<option value='http://www.glascomun.info/2018/05/'> Mai 2018 </option>
	<option value='http://www.glascomun.info/2018/04/'> Aprilie 2018 </option>
	<option value='http://www.glascomun.info/2018/03/'> Martie 2018 </option>
	<option value='http://www.glascomun.info/2018/02/'> Februarie 2018 </option>
	<option value='http://www.glascomun.info/2018/01/'> Ianuarie 2018 </option>
	<option value='http://www.glascomun.info/2017/12/'> Decembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/11/'> Noiembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/10/'> Octombrie 2017 </option>
	<option value='http://www.glascomun.info/2017/09/'> Septembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/08/'> August 2017 </option>
	<option value='http://www.glascomun.info/2017/07/'> Iulie 2017 </option>
	<option value='http://www.glascomun.info/2017/06/'> Iunie 2017 </option>
	<option value='http://www.glascomun.info/2017/05/'> Mai 2017 </option>
	<option value='http://www.glascomun.info/2017/04/'> Aprilie 2017 </option>
	<option value='http://www.glascomun.info/2017/03/'> Martie 2017 </option>
	<option value='http://www.glascomun.info/2017/02/'> Februarie 2017 </option>
	<option value='http://www.glascomun.info/2017/01/'> Ianuarie 2017 </option>
	<option value='http://www.glascomun.info/2016/12/'> Decembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/11/'> Noiembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/10/'> Octombrie 2016 </option>
	<option value='http://www.glascomun.info/2016/09/'> Septembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/08/'> August 2016 </option>
	<option value='http://www.glascomun.info/2016/07/'> Iulie 2016 </option>
	<option value='http://www.glascomun.info/2016/06/'> Iunie 2016 </option>
	<option value='http://www.glascomun.info/2016/05/'> Mai 2016 </option>
	<option value='http://www.glascomun.info/2016/04/'> Aprilie 2016 </option>
	<option value='http://www.glascomun.info/2016/03/'> Martie 2016 </option>
	<option value='http://www.glascomun.info/2016/02/'> Februarie 2016 </option>
	<option value='http://www.glascomun.info/2016/01/'> Ianuarie 2016 </option>
	<option value='http://www.glascomun.info/2015/12/'> Decembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/11/'> Noiembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/10/'> Octombrie 2015 </option>
	<option value='http://www.glascomun.info/2015/09/'> Septembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/08/'> August 2015 </option>
	<option value='http://www.glascomun.info/2015/07/'> Iulie 2015 </option>
	<option value='http://www.glascomun.info/2015/06/'> Iunie 2015 </option>
	<option value='http://www.glascomun.info/2015/05/'> Mai 2015 </option>
	<option value='http://www.glascomun.info/2015/04/'> Aprilie 2015 </option>
	<option value='http://www.glascomun.info/2015/03/'> Martie 2015 </option>
	<option value='http://www.glascomun.info/2015/02/'> Februarie 2015 </option>
	<option value='http://www.glascomun.info/2015/01/'> Ianuarie 2015 </option>
	<option value='http://www.glascomun.info/2014/12/'> Decembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/11/'> Noiembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/10/'> Octombrie 2014 </option>
	<option value='http://www.glascomun.info/2014/09/'> Septembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/08/'> August 2014 </option>
	<option value='http://www.glascomun.info/2014/07/'> Iulie 2014 </option>
	<option value='http://www.glascomun.info/2014/06/'> Iunie 2014 </option>
	<option value='http://www.glascomun.info/2014/05/'> Mai 2014 </option>
	<option value='http://www.glascomun.info/2014/04/'> Aprilie 2014 </option>
	<option value='http://www.glascomun.info/2014/03/'> Martie 2014 </option>
	<option value='http://www.glascomun.info/2014/02/'> Februarie 2014 </option>
	<option value='http://www.glascomun.info/2014/01/'> Ianuarie 2014 </option>
	<option value='http://www.glascomun.info/2013/12/'> Decembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/11/'> Noiembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/10/'> Octombrie 2013 </option>
	<option value='http://www.glascomun.info/2013/09/'> Septembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/08/'> August 2013 </option>
	<option value='http://www.glascomun.info/2013/07/'> Iulie 2013 </option>
	<option value='http://www.glascomun.info/2013/06/'> Iunie 2013 </option>
	<option value='http://www.glascomun.info/2013/05/'> Mai 2013 </option>
	<option value='http://www.glascomun.info/2013/04/'> Aprilie 2013 </option>
	<option value='http://www.glascomun.info/2013/03/'> Martie 2013 </option>
	<option value='http://www.glascomun.info/2013/02/'> Februarie 2013 </option>
	<option value='http://www.glascomun.info/2013/01/'> Ianuarie 2013 </option>
	<option value='http://www.glascomun.info/2012/12/'> Decembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/11/'> Noiembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/10/'> Octombrie 2012 </option>
	<option value='http://www.glascomun.info/2012/09/'> Septembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/08/'> August 2012 </option>
	<option value='http://www.glascomun.info/2012/07/'> Iulie 2012 </option>
	<option value='http://www.glascomun.info/2012/06/'> Iunie 2012 </option>
	<option value='http://www.glascomun.info/2012/05/'> Mai 2012 </option>
	<option value='http://www.glascomun.info/2012/04/'> Aprilie 2012 </option>
	<option value='http://www.glascomun.info/2012/03/'> Martie 2012 </option>
	<option value='http://www.glascomun.info/2012/02/'> Februarie 2012 </option>
	<option value='http://www.glascomun.info/2012/01/'> Ianuarie 2012 </option>
	<option value='http://www.glascomun.info/2011/12/'> Decembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/11/'> Noiembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/10/'> Octombrie 2011 </option>
	<option value='http://www.glascomun.info/2011/09/'> Septembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/08/'> August 2011 </option>
	<option value='http://www.glascomun.info/2011/07/'> Iulie 2011 </option>
	<option value='http://www.glascomun.info/2011/06/'> Iunie 2011 </option>
	<option value='http://www.glascomun.info/2011/05/'> Mai 2011 </option>
	<option value='http://www.glascomun.info/2011/04/'> Aprilie 2011 </option>
	<option value='http://www.glascomun.info/2011/03/'> Martie 2011 </option>
	<option value='http://www.glascomun.info/2011/02/'> Februarie 2011 </option>
	<option value='http://www.glascomun.info/2011/01/'> Ianuarie 2011 </option>
	<option value='http://www.glascomun.info/2010/12/'> Decembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/11/'> Noiembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/10/'> Octombrie 2010 </option>
	<option value='http://www.glascomun.info/2010/09/'> Septembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/08/'> August 2010 </option>
	<option value='http://www.glascomun.info/2010/07/'> Iulie 2010 </option>
	<option value='http://www.glascomun.info/2010/06/'> Iunie 2010 </option>
	<option value='http://www.glascomun.info/2010/05/'> Mai 2010 </option>
	<option value='http://www.glascomun.info/2010/04/'> Aprilie 2010 </option>
	<option value='http://www.glascomun.info/2010/03/'> Martie 2010 </option>
	<option value='http://www.glascomun.info/2010/02/'> Februarie 2010 </option>
	<option value='http://www.glascomun.info/2010/01/'> Ianuarie 2010 </option>
	<option value='http://www.glascomun.info/2009/12/'> Decembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/11/'> Noiembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/10/'> Octombrie 2009 </option>
	<option value='http://www.glascomun.info/2009/09/'> Septembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/08/'> August 2009 </option>
	<option value='http://www.glascomun.info/2009/07/'> Iulie 2009 </option>
	<option value='http://www.glascomun.info/2009/06/'> Iunie 2009 </option>
	<option value='http://www.glascomun.info/2009/05/'> Mai 2009 </option>
	<option value='http://www.glascomun.info/2009/04/'> Aprilie 2009 </option>
	<option value='http://www.glascomun.info/2009/03/'> Martie 2009 </option>
	<option value='http://www.glascomun.info/2009/02/'> Februarie 2009 </option>
	<option value='http://www.glascomun.info/2009/01/'> Ianuarie 2009 </option>
	<option value='http://www.glascomun.info/2008/12/'> Decembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/11/'> Noiembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/10/'> Octombrie 2008 </option>
	<option value='http://www.glascomun.info/2008/09/'> Septembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/08/'> August 2008 </option>
	<option value='http://www.glascomun.info/2008/07/'> Iulie 2008 </option>
	<option value='http://www.glascomun.info/2008/06/'> Iunie 2008 </option>
	<option value='http://www.glascomun.info/2008/05/'> Mai 2008 </option>
	<option value='http://www.glascomun.info/2008/04/'> Aprilie 2008 </option>
	<option value='http://www.glascomun.info/2008/03/'> Martie 2008 </option>
	<option value='http://www.glascomun.info/2008/02/'> Februarie 2008 </option>

		</select>
		<h2>Categorii</h2>		<ul>
	<li class="cat-item cat-item-48"><a href="http://www.glascomun.info/category/biografii/" >Biografii</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.glascomun.info/category/condeie-din-diaspora/" >Condeie din Diaspora</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.glascomun.info/category/de-pe-internet/" >De pe internet</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.glascomun.info/category/descriere/" >Descrieri</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.glascomun.info/category/divers/" >Diverse</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.glascomun.info/category/editorial/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.glascomun.info/category/foto-reportaje/" >Foto Reportaje</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.glascomun.info/category/interviuri/" >Interviuri</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.glascomun.info/category/meditare/" >Meditaţii</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.glascomun.info/category/poezie/" >Poezii</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.glascomun.info/category/predici/" >Predici</a>
</li>
	<li class="cat-item cat-item-473"><a href="http://www.glascomun.info/category/proza-scurta/" >Proză scurtă</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.glascomun.info/category/recenzii/" >Recenzii</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.glascomun.info/category/reportaje/" >Reportaje</a>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.glascomun.info/category/romane/" >Romane</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.glascomun.info/category/studiu/" >Studii</a>
</li>
		</ul>
<h2>Instrumente</h2>			<ul>
						<li><a href="http://www.glascomun.info/wp-login.php">Autentificare</a></li>
			<li><a href="http://www.glascomun.info/feed/"><abbr title="Really Simple Syndication">RSS</abbr> Articole</a></li>
			<li><a href="http://www.glascomun.info/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> comentarii</a></li>
			<li><a href="https://wordpress.org/" title="Împlementat prin WordPress, o capodoperă de platformă de publicare personala.">WordPress.org</a></li>			</ul>
			</div><div id="right">
<div id="rpic"></div>
<h2>Căutare</h2>

<div id="searchdiv">
 <form id="searchform" method="get" action="/index.php">
  <input type="text" name="s" id="s" size="22"
value="scrieţi şi apăsaţi enter" onblur="setTimeout('closeResults()',2000); if (this.value == '') {this.value = '';}"  onfocus="if (this.value == 'type, hit enter') {this.value = '';}" />
<div style="visibility:hidden"> <input name="sbutt" type="submit" value="Find" alt="Submit"  /></div>
</form></div>


<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Septembrie 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Luni">M</th>
		<th scope="col" title="Marţi">T</th>
		<th scope="col" title="Miercuri">W</th>
		<th scope="col" title="Joi">T</th>
		<th scope="col" title="Vineri">F</th>
		<th scope="col" title="Sâmbătă">S</th>
		<th scope="col" title="Duminică">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.glascomun.info/2018/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td id="today"><a href="http://www.glascomun.info/2018/09/02/" aria-label="Posts published on September 2, 2018">2</a></td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div><h2>Legături</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adrianpopovici.eu" rel="acquaintance" title="Historia Universalis." target="_blank">Adrian Popovici</a></li>
<li><a href="http://asociatiaarsvivat.jimdo.com/">ARS VIVAT</a></li>
<li><a href="http://www.aslrq.ro" rel="friend co-worker" title="Asociaţia Scriitorilor de Limbă Română din Québec" target="_blank">ASLRQ</a></li>
<li><a href="http://www.asociatiamame.com/" rel="acquaintance" target="_blank">Asociația M.A.M.E.</a></li>
<li><a href="http://www.biserici.org" rel="acquaintance" title="Situl Bisericilor din Romania" target="_blank">BISERICI.org</a></li>
<li><a href="http://radu-botis.jimdo.com" rel="contact" title="Site creştin.">Botiş Radu</a></li>
<li><a href="http://www.infocrestin.ro/" rel="co-worker" title="Singuri suntem doar o picătură, împreună formăm oceanul" target="_blank">Info Creştin</a></li>
<li><a href="http://www.info-ziare.ro" rel="co-worker" title="Ziare" target="_blank">Info ziare</a></li>
<li><a href="http://www.JocSecund.info" rel="friend colleague" title="Revista Liceului de Informatică " target="_blank">Joc secund</a></li>
<li><a href="http://www.losonczy.ro" rel="contact" title="Situl Familiei Losonczy" target="_blank">Losonczy.ro</a></li>
<li><a href="http://www.minodoraion.ro/">Minodora Ion</a></li>
<li><a href="http://credinta.glascomun.info" rel="friend" title="Proiect Educaţional ce uneşte Liceul din Ulmeni, judeţul Maramureş cu Şcoala generală din Băişoara, judeţul Cluj. " target="_blank">Proiect Educaţional</a></li>
<li><a href="http://www.retete-sanatoase.ro" rel="friend" title="Retete prajituri" target="_blank">Rețete prăjituri</a></li>
<li><a href="http://www.copii-crestini.ro" rel="friend colleague" title="Revistă creştină pentru copii" target="_blank">Slova Copiilor</a></li>
<li><a href="http://slovacrestina.jimdo.com/">Slova Creştină</a></li>
<li><a href="http://www.info-sport.ro" rel="acquaintance colleague" title="Sport" target="_blank">Sport</a></li>
<li><a href="http://www.valcea-turism.ro" rel="co-worker" title="Publicaţia Internaţională Starpress" target="_blank">Starpress</a></li>
<li><a href="http://www.presaonline.com" title="Presa on-line" target="_blank">Ziare</a></li>

	</ul>

<a target="_blank" href="http://vorbimromaneste.wordpress.com">
<img src="http://www.glascomun.info/wp-content/uploads/2009/03/vb_rom.jpg" alt="Vorbim românește" />
</a>
</div><div id="content">
  
<br/>
<p>&laquo; <a href="http://www.glascomun.info/2018/08/indreptar-de-terapie-divina/" rel="prev">ÎNDREPTAR DE TERAPIE DIVINĂ</a>  |  <a href="http://www.glascomun.info">Principal</a>  </p>
	

			<h2 id="post-8352"><a href="http://www.glascomun.info/2018/09/o-intelegere-luterana-a-doctrinei-despre-om/" rel="bookmark" title="Legătură permanentă: O ÎNȚELEGERE LUTERANĂ A DOCTRINEI DESPRE OM">O ÎNȚELEGERE LUTERANĂ A DOCTRINEI DESPRE OM</a></h2>
		<p><b>de admin</b> | Septembrie 2, 2018</p>
<div class="postspace2">
	</div>			

			<p><strong>Sorin Horia Trifa</strong><br />
<em><strong>Pastor misionar asociat la Lutheran Church Missouri Synod și pastor al parohiei ”Sfântul Apostol Paul” din București, Biserica Lutherană Confesională din România.</strong></em><br />
<em><strong>Doctorand în cadrul Școlii Doctorale de Teologie și Studii Religioase, Universitatea din București.</strong></em></p>
<p>Doctrina despre om este una dintre doctrinele fundamentale ale teologiei Luterane confesionale, de o înțelegere corectă a acesteia depinzând foarte multe alte învățături ale Bisericii Luterane Confesionale.<br />
Pentru o înțelegere mai bună, teologia lutherană împarte doctrina acesta în două mari părți. Avem astfel doctrina despre om înainte de căderea în păcat, sau doctrina despre om în starea sa de sfințenie, și doctrina despre om după păcatul comis în Eden sau doctrina despre om în starea sa de păcat.<br />
Biserica Lutherană Confesională învață faptul că omul a fost creat de către Dumnezeu intr-o condiție de sfințenie. Acestă stare de sfințenie a omului este starea lui originală. Sfânta Scriptură ne spune faptul că omul a fost creat după imaginea lui Dumnezeu sau după chipul lui Dumnezeu, așa cum este mai des întâlnit în limba română. La creația sa, omul a fost sfânt, drept și plin de înțelepciune. Însuși Dumnezeu a afirmat atunci faptul că totul era foarte bun (Geneza 1:31).<span id="more-8352"></span><br />
Imago Dei, chipul lui Dumnezeu, este o noțiune destul de dificilă chiar și pentru cei credincioși. Ce înseamnă acest chip al lui Dumnezeu? Teologia lutherană confesională învață faptul că acesta se referă la faptul că omul, spre diferență de celelalte creaturi, a fost creat cu intelect și voință proprie necoruptă fiind capabil să îl înțeleagă și să îl urmeze pe Dumnezeu. Un alt fapt care derivă din acestă imagine a lui Dumnezeu este că omul era perfect din punct de vedere spiritual și trupesc. Acestă imagine a lui Dumnezeu în om nu reprezintă un dar supranatural adăugat omului ci un dar concret primit la creație. Cuvântul Sfânt ne spune astfel:<br />
Apoi Dumnezeu a zis: &#8220;Să facem om după chipul Nostru, după asemănarea Noastră; el să stăpânească peste peştii mării, peste păsările cerului, peste vite, peste tot pământul şi peste toate târâtoarele care se mişcă pe pământ&#8221; (Geneza 1:26)</p>
<p>Despre această imagine a lui Dumnezeu, Biserica Lutherană Confesională învață faptul că ea caracterizează exclusiv ființa umană în starea ei de sfințenie, stare care se referă la omul înainte ca acesta să cadă în păcat. Prin căderea în păcat, omul a pierdut această imagine a lui Dumnezeu într-un sens propriu. Înțelepciunea, dreptatea, sfințenia și capacitatea omului de al cunoaște, înțelege și urma pe Dumnezeu au fost radical corupte sau ucise de păcat, omul ajungând să se opună lui Dumnezeu. În Epistolele Sfântului Apostol Paul citim faptul că:<br />
Omul firesc nu primeşte lucrurile Duhului lui Dumnezeu, căci pentru el sunt o nebunie; şi nici nu le poate înţelege, pentru că trebuie judecate duhovniceşte (1 Corinteni 2:4)<br />
Umblarea după lucrurile firii pământeşti este vrăjmăşie împotriva lui Dumnezeu, căci ea nu se supune Legii lui Dumnezeu şi nici nu poate să se supună (Romani 8:7)</p>
<p>După căderea în păcat a omului, imaginea lui Dumnezeu nu s-a mai regăsit în acesta. Imaginea lui Dumnezeu nu a fost doar făcută neclară ci ea a dispărut. Moartea a fost cea care avea să caracterizeze ființa umană. Moartea este plata păcatului, ea este consecința faptului că omul a călcat porunca lui Dumnezeu. Omul, prin păcat, a ajuns în robia diavolului devenind un opozant al Creatorului său după cum ne spune și Sfântul Apostol Paul:<br />
Eu zic că ce jertfesc Neamurile jertfesc dracilor, şi nu lui Dumnezeu (1 Corinteni 10:20)</p>
<p>Despre imaginea lui Dumnezeu, teologia lutherană confesională învață faptul că a impactat sufletul omului ci nu trupul acestuia, deoarece cunoașterea lui Dumnezeu și sfințenia sunt aspecte care țin de suflet. Totuși, trupul omului a fost și el atins de imaginea lui Dumnezeu deoarece, trupul este un organ al sufletului. Din acest motiv, după căderea în păcat și pierderea imaginii lui Dumnezeu, trupul nemuritor al omului a fost acaparat de moarte. Moartea a intrat în această lume datorită căderii omului în păcat după cum ne spune Sfânta Scriptură:<br />
Printr-un singur om a intrat păcatul în lume, şi prin păcat a intrat moartea, şi astfel moartea a trecut asupra tuturor oamenilor, din pricină că toţi au păcătuit (Romani 5:12)</p>
<p>Înaintea căderii în păcat, omul era părtașul unei fericiri complete. Sufletul său era unul înțelept și sfânt, trupul său era neatins de suferință și de moarte, condiția sa generală era una binecuvântată iar condiția de viață era una cu totul plăcută. Lucrul cel mai minunat de care omul necăzut în păcat avea parte era comuniunea directă pe care omul o avea cu Dumnezeul cel sfânt.<br />
Sfânta Scriptură ne spune faptul că Adam și Eva au fost creați nemuritori. În absența încălcării poruncilor lui Dumnezeu, starea de nemurire a omului avea să rămână eternă. Cu toate că era nemuritor, omul era pus față în față cu posibilitatea să moară dacă acesta alegea să nu asculte de porunca dată de către Dumnezeu după cum citim în cartea Genezei:<br />
Din pomul cunoştinţei binelui şi răului să nu mănânci, căci în ziua în care vei mânca din el vei muri negreşit (Geneza 2:17)</p>
<p>Nu putem să trecem peste discuția despre imaginea lui Dumnezeu în om fără să amintim faptul că această imagine a fost posedată atât de către Adam cât și de către Eva, adică, atât de către bărbat cât și de către femeie. Sfânta Scriptură ne învață faptul că Dumnezeu însuși a hotărât ca femeia să fie supusă bărbatului și să nu stăpânească peste acestea. În același timp însă, Cuvântul lui Dumnezeu ne învață că bărbatul trebuie să își iubească femeia și să o ocrotească ci sub nici o formă să nu o transforme pe femeie într-un sclav.<br />
Prin căderea în păcat, omul care a fost creat sfânt și drept a trecut din această stare binecuvântată într-o stare de corupție completă. Despre căderea în păcat, teologia lutherană confesională ne spune că a fost o apostazie de la voia lui Dumnezeu, omul devenind rob al răului.<br />
În conformitate cu Sfânta Scriptură, datorită păcatului, omul nu se mai află în acord cu voia lui Dumnezeu ci se află într-o ascultare completă de voia păcatului. Voia lui Dumnezeu se identifică cu Legea lui Dumnezeu. În viziunea Bisericii Luterane Confesionale, orice încălcare a Legii lui Dumnezeu, în oricare dintre aspectele ei, este păcat. Pentru a fi sfânt, omul trebuie să fie în acord complet cu voia lui Dumnezeu exprimată în Legea Sa. Păcatul este o noțiune negativă care face referire la incapacitatea omului de a trăi în conformitate cu voia lui Dumnezeu.<br />
După ce omul a ales să încalce Legea lui Dumnezeu exprimată în Eden prin porunca:<br />
Din pomul cunoştinţei binelui şi răului să nu mănânci. (Geneza 2:17)</p>
<p>voința omului a fort coruptă în mod complet astfel încât acesta refuză să se reconcilieze cu Dumnezeu. Mai mult, datorită unei naturi devenită păcătoasă, omul continuă să încalce cu multă plăcere Legea lui Dumnezeu, întreaga sa ființă fiind în dușmănie cu Dumnezeu.<br />
Nu putem să înțelegem pe deplin această doctrină despre păcat dacă nu vom înțelege corect învățătura despre Legea lui Dumnezeu. Din păcate, această doctrină despre Legea lui Dumnezeu a fost pervertită iar astăzi este impetuos necesară revenirea la o înțelegere corectă. Primul aspect care trebuie să fie lămurit este acela conform căruia, în situațiile în care nu există norme impuse de către Dumnezeu, omul nu are dreptul să își impună propriile lui păreri pe care să le transforme în lege. În astfel de condiții, omul trebuie să fie liber să acționeze conform conștiinței lui, fiind atent să nu se încalce poruncile lui Dumnezeu și nici să nu afecteze iubirea creștină. Acest aspect poartă în teologia lutherană numele de adiaphora.<br />
În Vechiul Testament ni se vorbește despre mai multe legi, mai precis Decalogul, sau Legea celor Zece Porunci, Legea Ceremonială dar și legile juridice și cele politice. Despre ultimele două tipuri de legi, cele juridice și politice, sunt legi care afectau poporul Israel și erau menite să reglementeze aspecte care țin de viața socială și de administrarea statului Israel. Cea de-a doua categorie de legi erau Legile Ceremoniale. Acestea reglementau închinarea poporului Israel înaintea lui Dumnezeu. În legea acesta era reglementat sistemul jertfelor, modul de slujire la Templu, sărbătorile religioase și toate aspectele care țineau de închinare. Legea Ceremonială avea ca scop să îi pregătească pe evrei pentru venirea lui Mesia, Mântuitorul trimis de către Dumnezeu pentru salvarea omului din păcat. După venirea Domnului Isus Cristos și jertfa sa pe cruce, sistemul acesta ceremonial a fost desființat, ne mai fiind de actualitate pentru Biserica lui Cristos.<br />
Singura Lege care dăinuie veșnic este Legea celor Zece Porunci. Acesta este cunoscută și sub numele de Legea Morală iar despre ea, Sfânta Scriptură ne spune faptul că este scrisă în inima fiecărui om și, de asemenea, ea este revelată în Sfânta Scriptură.<br />
Legea lui Dumnezeu a fost scrisă de către Dumnezeu în inima fiecărui om însă căderea în păcat, așa cum am spus, a dus la coruperea omului din punct de vedere spiritual. Acest lucru a dus la imposibilitatea omului de a mai înțelege în mod corect această Lege care a fost scrisă în inima lui. Chiar dacă această Lege a lui Dumnezeu nu a fost ștearsă din inima omului ci ea continua să apese și să vorbească omului prin conștiință, această voce este una foarte palidă. Omul nu mai îl poate cunoaște în mod corect pe Dumnezeu prin propria lui conștiință deoarece acesta este supusă, de asemenea, păcatului, fiind înclinată să nu asculte de Dumnezeu ci să îi fie în dușmănie. Conștiința umană nu mai funcționează într-un mod corect astfel încât să înțeleagă și să cunoască voia lui Dumnezeu. În consecință, după căderea în păcat, conștiința umană nu mai este o unealtă sigură în ceea ce privește cunoașterea Legii lui Dumnezeu. Cunoașterea corectă și sigură nu poate să vină decât în Sfânta Scriptură, singurul loc în care îl găsim revelat pe Dumnezeu.<br />
Sfânta Scriptură este cea care ne învață în mod foarte clar faptul că nu Dumnezeu este cauza păcatului. Păcatul nu a fost generat de către Dumnezeu. Trebuie să spunem faptul că nu îl putem considera pe Dumnezeu ca autor al păcatului atunci când Acesta permite păcatului să existe sau pedepsește păcatul cu păcat. Cauza păcatului este Satana sau diavolul care a păcătuit primul împotriva lui Dumnezeu. Apoi, diavolul i-a ispitit pe primii oameni să comită păcat la rândul lor. Omul este pe deplin responsabil pentru păcatul său, acesta alegând în mod liber să dea curs ispitei venite de la diavol și să nu asculte de Dumnezeu. Prin păcat, omul a trecut voluntar din supunere față de Dumnezeu la o supunere față de Satana.<br />
Prin păcat, omul a devenit vinovat înaintea lui Dumnezeu și, conform Legii, omul avea să fie pedepsit. Acestă pedeapsă a fost pronunțată imediat asupra omului constând într-o moarte spirituală imediată, mai apoi într-o moarte temporară și, în cele din urmă, într-o moarte veșnică. Acestă situație devine moștenirea întregii umanități care, fără nici o excepție, se află sub blestemul și condamnarea Legii după cum, inspirat de către Duhul Sfânt, Sfântul Apostol Paul ne spune:<br />
Ştim însă că tot ce spune Legea, spune celor ce sunt sub Lege, pentru ca orice gură să fie astupată, şi toată lumea să fie găsită vinovată înaintea lui Dumnezeu. Căci nimeni nu va fi socotit neprihănit înaintea Lui prin faptele Legii, deoarece prin Lege vine cunoştinţa deplină a păcatului. Dar acum s-a arătat o neprihănire pe care o dă Dumnezeu, fără lege &#8211; despre ea mărturisesc Legea şi Prorocii &#8211; şi anume, neprihănirea dată de Dumnezeu, care vine prin credinţa în Isus Cristos, pentru toţi şi peste toţi cei ce cred în El. Nu este nicio deosebire. Căci toţi au păcătuit şi sunt lipsiţi de slava lui Dumnezeu. (Romani 3:9-23)</p>
<p>Condamnarea omului a fost însoțită de promisiunea lui Dumnezeu de salvare a omului de sub acest blestem al Legii și din robia păcatului, a morții și a diavolului, prin venirea unui Mântuitor. Cum toți oamenii sunt vinovați de păcat și sub condamnare, absolut toți oamenii au nevoie de acest Mântuitor pentru a fi salvați.<br />
O doctrină fundamentală a creștinismului, de altfel o altă învățătură care este înțeleasă diferit în creștinism fiind un motiv de neînțelegere chiar în sânul protestantismului, este cea a păcatului originar. Acest păcat originar derivă din căderea lui Adam și se extinde asupra tuturor urmașilor acestuia, deci, asupra întregii omeniri. El este conectat cu originea fiecărei ființe umane fiind imputat fiecărui om în parte, după cum ne spune Sfânta Scriptură prin Sfântul Apostol Paul:<br />
După cum printr-un singur om a intrat păcatul în lume, şi prin păcat a intrat moartea, şi astfel moartea a trecut asupra tuturor oamenilor, din pricină că toţi au păcătuit (Romani 5:12).<br />
De asemenea, o consecință a păcatului originar care afectează întreaga omenire este faptul că toate păcatele personale ale omului își au originea în acesta. Păcatele actuale sunt consecințele păcatului originar fiind conectate cu acesta. Acest păcat original a dus la coruperea naturii umane și a pus întreaga omenire sub robia păcatului.<br />
Corupția radicală a naturii umane aflată în robia păcatului se transmite tuturor oamenilor, de la o generație la alta. Deoarece Domnul Isus Cristos a fost conceput în mod miraculos de către Duhul Sfânt în pântecul Sfintei Fecioare Maria, Mântuitorul nu s-a făcut părtaș acestui păcat originar. Nu același lucru poate să fie spus despre Sfânta Fecioară Maria care a fost concepută în mod natural ci nu în mod miraculos.<br />
Corupția omului datorată păcatului originar este una atât de profundă încât rațiunea umană nu o poate explica pe deplin fără să existe riscul unor erezi. De aceea, această învățătură despre păcatul originar trebuie asumată prin credință, ca multe alte doctrine, și mai puțin să fie înțeleasă în mod complet din punct de vedere rațional. Acest păcat originar face ca fiecare om să se nască mort în păcat și fără putința de a se elibera pe sine, prin sine, din această situație. Datorită păcatului originar, omul nu este dispus să îl asculte pe Dumnezeu, el nu dorește și nici nu poate să fie într-o relație corectă cu Dumnezeu.<br />
Teologia lutherană confesională afirmă faptul că această corupție datorată păcatului implică toată profunzimea omului astfel încât acesta nu mai are capacitatea de al cunoaște sau înțelege pe Dumnezeu. Acest întuneric este atât de adânc încât nu poate să fie dat la o parte prin educație sau prin cultură. În mod natural, nici măcar cei mai inteligenți oameni nu por să îl cunoască sau să îl înțeleagă pe Dumnezeu.<br />
Așa dar, din Cuvântul Sfânt aflăm faptul că absolut orice om se află într-o stare de dușmănie față de Dumnezeu. Această stare naturală cu care omul se naște poate să fie schimbată numai de către puterea Duhului Sfânt.<br />
În lume creștină există o mare controversă în legătură cu voința omului. Cei mai mulți creștini din prezent susțin faptul că omul posedă o voință liberă în baza căreia el poate fie să îl aleagă pe Dumnezeu, fie să îl respingă. Acest lucru stă în puterea omului firesc. Aceste concepte se împotrivesc însă Sfintei Scripturi care afirmă faptul că voința omului este mereu îndreptată spre a se împotrivi lui Dumnezeu ci nici de cum în al primi pe Dumnezeu. De asemenea, voința omului firesc este coruptă la rândul ei de păcat și nu se împotrivește voinței lui Dumnezeu. Fiind în opoziție cu voința lui Dumnezeu, voința omului nu doar că nu este liberă ci ea se află în robia lui Satan. Termenul concupiscentia explică foarte bine faptul că omul firesc face întotdeauna alegeri spirituale care se împotrivesc lui Dumnezeu și satisfac pe diavol.<br />
Pentru că după căderea în păcat a lui Adam, natura umană a fost coruptă de către păcat iar omul nu mai este capabil să asculte de Dumnezeu fiind mereu înclinat spre a comite păcat, accest păcat originar devine păcatul de baza sau păcatul fundamental. Păcatul originar reprezintă această înclinație constantă a omului spre păcat și spre o opoziție față de Dumnezeu.<br />
Cu toate acestea, trebuie să afirmăm faptul că omul a fost creat de către Dumnezeu în mod perfect fără păcat. În starea naturală a omului păcatul nu a existat. Păcatul este un accident care a intervenit în om ulterior creației dar care a schimbat, prin corupere, natura umană. În consecință, trebuie să facem o distincție foarte clară între natura umană așa cum ea a fost creată de către Dumnezeu și natura umană coruptă de către păcat. Natura omului nu este opera păcatului ci a lui Dumnezeu. păcatul nu a creat natura umană ci doar a corupt-o. Păcatul originar nu se referă la natura umană în sinea ei ci la coruperea acesteia. De aceea afirmăm faptul că este vorba despre un accident. Dar nu vorbim despre un accident minor ci despre un accident catastrofal care a avut implicații majore în viața omului. Urmările acestui accident nu au fost unele neînsemnate după cum susțin pelagienii și semi-pelagienii ci au fost unele catastrofale. Fiecare ființă umană descendentă din Adam și Eva aveau să poarte consecințele nefaste ale acestui accident. Toți oamenii, fără nici un fel de excepție, s-au născut, se nasc și se vor naște corupți de păcat. Din acest motiv nu vorbim despre o problemă locală, zonală ci despre una universală, o problemă care afectează întreaga umanitate.<br />
Așa cum am mai afirmat, Dumnezeu nu este cauza păcatului. Nici a păcatului originar și nici a păcatului actual sau personal. Cauza păcatului originar este diavolul care i-a ispitit pe primii părinți dar și primii oameni care au acceptat să cadă în ispita diavolului.<br />
Atenție, păcatul originar nu a constat în faptul că omul a consumat un anumit fruct ci a constat în faptul că omul, în mod deliberat, a încălcat porunca lui Dumnezeu. Consecința imediată a acestei încălcări a poruncii lui Dumnezeu a constat în despărțirea imediată a omului de Dumnezeu și în moartea spirituală, iar mai apoi, în moartea fizică. Păcatul originar este motivul existenței morții și, în același timp, este motivul pentru care noi comitem păcate. Sfântul Augustin spunea foarte frumos faptul că omul nu devine păcătos pentru că păcătuiește ci păcătuiește deoarece el este un păcătos, cu referire evidentă la păcatul originar.<br />
O consecință a păcatului originar este păcatul pe care omul îl comite în mod constant în viața lui. Acest păcat actual sau personal reprezintă încălcarea Legii lui Dumnezeu pe care o găsim expusă în Cele Zece Porunci. Păcatul este comis prin două mari căi. O primă cale este aceea de a face ceva ce contravine Legii lui Dumnezeu. Sfânta Scriptură ne mai spune însă faptul că păcat este și să omitem să facem ceea ce Dumnezeu ne cere să facem Cu alte cuvinte, păcatul actual este o împotrivire față de voia generală a lui Dumnezeu cu privire la noi după cum citim și în Epistola adresată de către Sfântul Apostol Paul creștinilor din Roma unde spune astfel:<br />
măcar că ştiu hotărârea lui Dumnezeu, că cei ce fac asemenea lucruri sunt vrednici de moarte, totuşi, ei nu numai că le fac, dar şi găsesc de buni pe cei ce le fac. (Romani 1:32)</p>
<p>Păcatul actual poate să fie generat de mai multe cauze printre care amintim ignoranța spirituală a omului corupt de păcat, emoțiile și pasiunile corupte, dorințele și plăcerile aflate în robia diavolului cât și înclinațiile diabolice. De asemenea, tot în responsabilitatea omului stau și acele păcate care sunt o consecință a unor obiceiuri sau practici sociale păcătoase. Pe lângă aceste surse ale păcatului, Sfânta Scriptură ne spune foarte clar faptul că omul este ținta continuă a ispitelor venite direct din partea diavolului dar și prin intermediul unor oameni care predică o învățătură eronată, contrară Cuvântului lui Dumnezeu.<br />
Dumnezeu nu este nici cauza păcatului și nici cauza rezistenței omului față de harul mântuitor al lui Cristos. Evanghelia este chemarea universală pe care Dumnezeu o face omului pentru salvare. Dumnezeu nu împietrește unii oameni pentru ca aceștia să nu primească Evanghelia lui Cristos ci această împietrire este strict opera omului încăpățânat. Responsabilitatea respingerii mântuirii este în totalitate pe umerii omului si nu poate să îi fie imputată lui Dumnezeu.<br />
Dumnezeu nu este cauza pentru care un om care aude Cuvântul lui Dumnezeu refuză să îl creadă. O primă cauză pentru acest lucru constă în faptul că diavolul orbește mintea omului și o face opacă după cum citim în Sfânta Scriptură:<br />
A căror minte necredincioasă a orbit-o dumnezeul veacului acestuia, ca să nu vadă strălucind lumina Evangheliei slavei lui Hristos, care este chipul lui Dumnezeu (2 Corinteni 4:4)<br />
În care trăiaţi odinioară, după mersul lumii acesteia, după domnul puterii văzduhului, a duhului care lucrează acum în fiii neascultării. (Efeseni 2:2)<br />
&#8220;Anania, pentru ce ţi-a umplut Satana inima ca să minţi pe Duhul Sfânt şi să ascunzi o parte din preţul moşioarei?” (Fapte 5:3)</p>
<p>O a doua cauză este omul însuși care nu dorește să primească acest har al lui Dumnezeu. Actul de împietrire a inimii omului este un act judiciar prin care Dumnezeu, pe baza persistenței omului în refuzul de a primi harul salvator, permite omului păcătos să devină refractar la adresa mântuirii și astfel să intre sub puterea lui Satan în conformitate cu ceea ce însuși Domnul Isus Cristos ne spune:<br />
Satana a intrat în Iuda, zis şi Iscarioteanul, care era din numărul celor doisprezece (Luca 22:3)</p>
<p>Păcatul actual, păcatul prezent în viața omului, din punct de vedere al teologiei lutherane confesionale, se poate clasifica în mai multe categorii. Vorbim despre păcate făcute în mod voluntar sau involuntar. Păcatul voluntar este acea încălcare deliberată, conștientă a Legii lui Dumnezeu. În schimb, păcatul involuntar are loc atunci când un om încalcă Legea lui Dumnezeu fie din ignoranță pentru că nu cunoaște ceea ce afirmă Legea lui Dumnezeu, fie fără să își propună să facă acest lucru deși cunoaște Legea. O categorie de oameni care nu comit păcat voluntar sunt copiii mici. Aceștia nu cunosc și nu înțeleg Legea lui Dumnezeu pentru a comite păcate voluntare totuși ei nu sunt lipsiți de păcat deoarece poartă cu ei păcatul originar iar natura lor este una coruptă ereditar, aflându-se în opoziție cu voia lui Dumnezeu așa cum acesta este exprimată în Lege. Încălcarea propriei conștiințe, chiar dacă acesta este coruptă și nu mai reflectă în mod corect Legea lui Dumnezeu, este considerat în Biserica Lutherană Confesională ca fiind tot un păcat făcut cu intenție.<br />
O altă clasificare a păcatului actual este în păcate făcute prin acțiune sau prin omisiune. Voia lui Dumnezeu ne spune deopotrivă ceea ce nu trebuie să facem dar și ceea ce trebuie să facem. În Vechiul Testament în cartea Exodului la capitolul douăzeci găsim Cele Zece Porunci care ne spun ceea ce nu trebuie să facem dar și ce trebuie să facem. De exemplu, nu trebuie să curvim dar, de asemenea, trebuie să ne respectăm părinții. În Evanghelie, Domnul Isus Cristos sumarizează foarte frumos toate aceste porunci învățându-ne exclusiv ceea ce trebuie să facem:<br />
&#8220;Să iubeşti pe Domnul Dumnezeul tău cu toată inima ta, cu tot sufletul tău, cu tot cugetul tău şi cu toată puterea ta&#8221; (Marcu 12:30)</p>
<p>Atunci când refuzăm să ne manifestăm iubirea față de aproapele nostru noi păcătuim chiar dacă nu îi facem nici un rău propriu-zis.<br />
De asemenea, păcatul poate să fie îndreptat împotriva lui Dumnezeu dar el poate să fie îndreptat și împotriva aproapelui nostru sau chiar împotriva noastră. Păcatul poate să fie unul grav sau unul mai puțin grav. Deși suntem învățați cu privire la faptul că nu există o astfel de distincție a păcatului, totuși Sfânta Scriptură ne spune faptul că până la o anumită vârstă, copiii sunt mai puțin vinovați decât adulții după cum citim:<br />
Şi pruncii voştri, despre care aţi zis: &#8220;Vor fi de jaf!&#8221; şi fiii voştri, care nu cunosc azi nici binele nici răul, ei vor intra în ea; da, lor le-o voi da, şi ei o vor stăpâni. ( Deuteronom 1:39)</p>
<p>Sfânta Scriptură ne spune în mod clar faptul că cel mai grav păcat este păcatul necredinței după cum Domnul Isus Cristos ne spune în mai multe rânduri:<br />
Oricine crede în El nu este judecat; dar cine nu crede a şi fost judecat, pentru că n-a crezut în Numele singurului Fiu al lui Dumnezeu. Şi judecata aceasta stă în faptul că, odată venită Lumina în lume, oamenii au iubit mai mult întunericul decât lumina, pentru că faptele lor erau rele. ( Ioan 3:18-19)<br />
În ce priveşte păcatul: fiindcă ei nu cred în Mine ( Ioan 16:9)</p>
<p>Despre păcat, Cuvântul lui Dumnezeu ne spune faptul că este păcat de moarte, de neiertat, sau păcat scuzabil, iertabil. Un păcat mortal sau de neiertat este acel păcat pe care păcătosul nu îl regretă și nu se pocăiește de el sau un păcat care duce la distrugerea credinței în Isus Cristos. Aceste păcate, nefiind însoțite de pocăință, sunt neiertate și, în consecință, conduc la moarte. Păcatele iertate sunt acele păcate care, deși merită să fie pedepsite cu moartea, deoarece le regretăm și le regretăm și le mărturisim, ele primesc iertarea lui Dumnezeu indiferent de gravitatea lor. Acest tablou al pocăinței îl găsim zugrăvit în cazul pocăinței Împăratului David:<br />
întoarce-ți privirea de la păcatele mele, şterge toate nelegiuirile mele! Zideşte în mine o inimă curată, Dumnezeule, pune în mine un duh nou şi statornic! Nu mă lepăda de la faţa Ta şi nu lua de la mine Duhul Tău cel Sfânt. Dă-mi iarăşi bucuria mântuirii Tale şi sprijină-mă cu un duh de bunăvoinţă! ( Psalmul 51:9-12)</p>
<p>Domnul Isus Cristos ne învață faptul că absolut orice păcat este iertabil cu condiția să îl conștientizăm, să îl regretăm și să ne pocăim.<br />
Un păcat cu totul special în Sfânta Scriptură despre care ni se spune în mod clar că nu este iertat sub nici o formă este păcatul comis împotriva Duhului Sfânt. În Evanghelia Sfântului Apostol Matei citim faptul că un astfel de păcat este blasfemia împotriva lui Cristos. Păcatul împotriva Duhului Sfânt nu se îndreaptă împotriva persoanei lui Cristos ci împotriva rolului său de Mântuitor al lumii. Rezistența la lucrarea Duhului Sfânt este de asemenea un păcat de neiertat. Atunci când Duhul Sfânt relevă în mod clar adevărul iar omul i se opune si aduce blasfemie asupra acestui adevăr, pentru că orice șansă de penitență este anulată de atitudinea blasfematoare a omului, acesta devine păcat împotriva Duhului Sfânt. Păcatul împotriva Duhului Sfânt nu este un păcat al ignoranței ci este un păcat comis în mod conștient. El este mai mult decât un păcat conștient, fiind o blasfemie pronunțată la adresa lui Dumnezeu însuși așa cum farisei au făcut la adresa Domnului Isus Cristos atunci când au afirmat următoarele:<br />
cărturarii care se coborâseră din Ierusalim ziceau: &#8220;Este stăpânit de Beelzebul; scoate dracii cu ajutorul domnului dracilor.&#8221; ( Marcu 3:22)</p>
<p>Cu privire la acest tip de păcat îndreptat împotriva Duhului Sfânt, un păcat de neiertat, s-au vehiculat numeroase teorii. În încercarea de a da o definiție clară, mulți creștini s-au avântat pe teritoriul periculos al supozițiilor. Ceea ce știm foarte cert este că doar Duhul Sfânt ne poate ține departe de acest păcat groaznic. Fără suportul Duhului Sfânt, fiecare dintre noi, lăsați la îndemâna propriilor noastre decizii, mai devreme sau mai târziu vom ajunge să comitem acest păcat de neiertat. Dumnezeu însuși, prin harul său, este cel care ne salvează din această mare nenorocire ferindu-ne sufletul de necredință și de blasfemie.<br />
Vom încheia acest capitol dedicat doctrinei despre om prin a face câteva afirmații în legătură cu voința omului. Așa cum am mai spus, există curente în creștinism, de altfel numeroase, care afirmă faptul că omul, în ciuda păcatului, posedă o voință liberă care îi oferă posibilitatea de al înțelege pe Dumnezeu prin sine însăși si, de a face distincție corectă între bine și rău, și, de asemenea, de a alege în mod liber între bine și rău. De altfel, aceasta este poziția majorității vaste a creștinilor. O minoritate creștină, în cadrul căreia se poziționează și lutheranii confesionali, afirmă faptul că voința liberă a omului s-a pierdut atunci când Adam a păcătuit încălcând porunca lui Dumnezeu. Corupția naturii umane a coincis și cu coruperea voinței umane care nu mai poate să aleagă liber între bine și rău deoarece natura umană, datorită păcatului, alege întotdeauna calea păcatului. Omul natural nu vrea și nici nu poate să îl mai urmeze pe Dumnezeu deoarece voința lui se află sub stăpânirea lui Satana.<br />
Sigur că omul poate să facă alegeri morale, poate să dea dovadă de iubire, poate să facă lucruri uimitoare la nivel de artă, de tehnologie sau la alte capitole, însă voința lui, în mod liber, fără să fie restaurată de către Duhul Sfânt, nu poate să i se supună lui Dumnezeu.<br />
Teologia lutherană confesională condamnă orice formă de pelagianism, semi-pelagianism și sinergism, învățături care afirmă că voința omului continuă să fie liberă iar omul are toată puterea și voința de a colabora cu Dumnezeu în salvarea sa, ba mai mult, omul trebuie să participe cu propriile sale fapte la mântuirea sa.</p>
<p>&nbsp;</p>
	

			
<p><b>Topice:</b> <a href="http://www.glascomun.info/category/studiu/" rel="category tag">Studii</a> |   <a href="http://www.glascomun.info/2018/09/o-intelegere-luterana-a-doctrinei-despre-om/#respond">Fără Comentarii &#187;</a></p>
				
<div class="postspace">
	</div>


	<!-- You can start editing here. -->
 
<h2 id="respond">Comentarii</h2>
<form action="http://www.glascomun.info/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nume (obligatoriu)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>e+Mail (nu va fi publicat) (obligatoriu)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sit</small></label></p>
<!--<p><small><strong>XHTML:</strong> Puteţi folosi tag-urile: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->
<p><textarea name="comment" id="comment" cols="50" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Trimite Comentariu" />
<input type="hidden" name="comment_post_ID" value="8352" />
</p>
<p class="cptch_block"><span class="cptch_title">Completaţi nr lipsa!<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_58"><span class="cptch_span">two</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_58" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="J0cM" /><input type="hidden" name="cptch_time" value="1535840288" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p></form>
	

		

</div>
<div id="footer">
<!-- Please do not delete the credit lines, this theme is released for free under the GNU General Public License (GPL) requiring that the credits must stay intact. Thanks for understanding. -->
<a target="_blank" href="http://ligascriitorilorromani.wordpress.com" title="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă.">
<img height="80" src="http://www.glascomun.info/wp-content/uploads/2012/06/lsr712.jpg" align="left" alt="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă." /></a>
<p><strong>Glas Comun ISSN 1844 - 0215</strong></p>
<p>Implementat pe platformă <a href="http://wordpress.org/" target="_blank">WordPress</a> cu design <a href="http://refueled.net" target="_blank">RFDN</a> de <a href="http://www.losonczy.ro" target="_blank">Losonczy.ro</a></p>
<!-- 43 queries. 0.466 seconds. -->
<!--/Start PRchecker.info/-->
<a href="http://www.prchecker.info/" target="_blank">
<img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL3d3dy5nbGFzY29tdW4uaW5mbw==&tag=2" alt="Display Pagerank" border="0" /></a>
<!--/End PRchecker.info/-->
&nbsp;&nbsp;
<!--/Start ExtremeTracking.com/-->
<a href="http://extremetracking.com/open?login=glascomu" target="_blank">
<img src="http://t1.extreme-dm.com/i.gif" style="border: 0;"
height="38" width="41" id="EXim" alt="eXTReMe Tracker" /></a>
<script type="text/javascript"><!--
var EXlogin='glascomu' // Login
var EXvsrv='s11' // VServer
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;
navigator.javaEnabled()==1?EXjv="y":EXjv="n";
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=http://e2.extreme-dm.com",
"/"+EXvsrv+".g?login="+EXlogin+"&amp;",
"jv="+EXjv+"&amp;j=y&amp;srw="+EXw+"&amp;srb="+EXb+"&amp;",
"l="+escape(EXd.referrer)+" height=1 width=1>");//-->
</script><noscript><img height="1" width="1" alt=""
src="http://e2.extreme-dm.com/s11.g?login=glascomu&amp;j=n&amp;jv=n" />
</noscript>
<!--/End ExtremeTracking.com/-->
</div>
</body>
</html>
