<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="verify-v1" content="PZ8xXBk14KnGe+WOwdW1zWDB8rEk0ITyPvJd89zHAso=" />
<meta name="publisher" content="Losonczy.ro" />

<title>  Ilie | Glas Comun</title>

<meta name="generator" content="WordPress 5.1.1" /> <!-- leave this for stats -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/favicon.ico" />
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Glas Comun RSS Feed" href="http://www.glascomun.info/feed/" />
<link rel="pingback" href="http://www.glascomun.info/xmlrpc.php" />
<!--[if !IE]><!-->
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/NONie.css" media="screen" />
<!--<![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Glas Comun &raquo; Ilie Comments Feed" href="http://www.glascomun.info/2019/05/ilie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.glascomun.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.glascomun.info/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.glascomun.info/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.glascomun.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glascomun.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glascomun.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hristos a Înviat!' href='http://www.glascomun.info/2019/04/hristos-a-inviat-10/' />
<link rel='next' title='Editorial &#8220;Izvoare codrene şi chiorene&#8221;' href='http://www.glascomun.info/2019/05/editorial-izvoare-codrene-si-chiorene/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.glascomun.info/2019/05/ilie/" />
<link rel='shortlink' href='http://www.glascomun.info/?p=8542' />
<link rel="alternate" type="application/json+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2019%2F05%2Filie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2019%2F05%2Filie%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.glascomun.info/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.glascomun.info/wp-content/plugins/wp-contact-form-iii/wp-contactform-iii.css" />

</head>
<body>
<div id="container">
<div id="header">
<div id="header_right">
<br>La Dumnezeu e primul gând
<br>Şi cel din urmă pas al meu,
<br>În scoarţa lutului de rând
<br>Mă simt bogat, prin Dumnezeu.
<br><small>(George Ţărnea, din "Cartea Iluminării")</small>
</div>
<h2><a href="http://www.glascomun.info/">Glas Comun</a></h2>
<h3>"Revistă Cultural-Creştină"</h3>
</div>
<div id="menu">
<ul>
<li class="page_item"><a href="http://www.glascomun.info">Revista</a></li>
<li class="page_item page-item-2"><a href="http://www.glascomun.info/despre/">Despre</a></li>
<li class="page_item page-item-35"><a href="http://www.glascomun.info/contact/">Contact</a></li>
</ul>
</div>
<div id="middlepic"></div>
<div id="left">
<div id="lpic"></div>
				<h2>Articole recente</h2>		<ul>
											<li>
					<a href="http://www.glascomun.info/2019/05/editorial-izvoare-codrene-si-chiorene/">Editorial &#8220;Izvoare codrene şi chiorene&#8221;</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/05/ilie/">Ilie</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/04/hristos-a-inviat-10/">Hristos a Înviat!</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/04/izvoare-codrene-si-chiorene/">Izvoare Codrene şi Chiorene</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/04/picuri-de-intelepciune-13/">PICURI DE ÎNȚELEPCIUNE</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/04/cuvantul-2/">Cuvântul &#8230;</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/04/revista-izvoare-codrene-si-chiorene/">Revista Izvoare codrene şi chiorene</a>
									</li>
					</ul>
		<h2>Arhive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Arhive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectaţi luna</option>
				<option value='http://www.glascomun.info/2019/05/'> Mai 2019 </option>
	<option value='http://www.glascomun.info/2019/04/'> Aprilie 2019 </option>
	<option value='http://www.glascomun.info/2019/03/'> Martie 2019 </option>
	<option value='http://www.glascomun.info/2019/02/'> Februarie 2019 </option>
	<option value='http://www.glascomun.info/2019/01/'> Ianuarie 2019 </option>
	<option value='http://www.glascomun.info/2018/12/'> Decembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/11/'> Noiembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/10/'> Octombrie 2018 </option>
	<option value='http://www.glascomun.info/2018/09/'> Septembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/08/'> August 2018 </option>
	<option value='http://www.glascomun.info/2018/07/'> Iulie 2018 </option>
	<option value='http://www.glascomun.info/2018/06/'> Iunie 2018 </option>
	<option value='http://www.glascomun.info/2018/05/'> Mai 2018 </option>
	<option value='http://www.glascomun.info/2018/04/'> Aprilie 2018 </option>
	<option value='http://www.glascomun.info/2018/03/'> Martie 2018 </option>
	<option value='http://www.glascomun.info/2018/02/'> Februarie 2018 </option>
	<option value='http://www.glascomun.info/2018/01/'> Ianuarie 2018 </option>
	<option value='http://www.glascomun.info/2017/12/'> Decembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/11/'> Noiembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/10/'> Octombrie 2017 </option>
	<option value='http://www.glascomun.info/2017/09/'> Septembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/08/'> August 2017 </option>
	<option value='http://www.glascomun.info/2017/07/'> Iulie 2017 </option>
	<option value='http://www.glascomun.info/2017/06/'> Iunie 2017 </option>
	<option value='http://www.glascomun.info/2017/05/'> Mai 2017 </option>
	<option value='http://www.glascomun.info/2017/04/'> Aprilie 2017 </option>
	<option value='http://www.glascomun.info/2017/03/'> Martie 2017 </option>
	<option value='http://www.glascomun.info/2017/02/'> Februarie 2017 </option>
	<option value='http://www.glascomun.info/2017/01/'> Ianuarie 2017 </option>
	<option value='http://www.glascomun.info/2016/12/'> Decembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/11/'> Noiembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/10/'> Octombrie 2016 </option>
	<option value='http://www.glascomun.info/2016/09/'> Septembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/08/'> August 2016 </option>
	<option value='http://www.glascomun.info/2016/07/'> Iulie 2016 </option>
	<option value='http://www.glascomun.info/2016/06/'> Iunie 2016 </option>
	<option value='http://www.glascomun.info/2016/05/'> Mai 2016 </option>
	<option value='http://www.glascomun.info/2016/04/'> Aprilie 2016 </option>
	<option value='http://www.glascomun.info/2016/03/'> Martie 2016 </option>
	<option value='http://www.glascomun.info/2016/02/'> Februarie 2016 </option>
	<option value='http://www.glascomun.info/2016/01/'> Ianuarie 2016 </option>
	<option value='http://www.glascomun.info/2015/12/'> Decembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/11/'> Noiembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/10/'> Octombrie 2015 </option>
	<option value='http://www.glascomun.info/2015/09/'> Septembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/08/'> August 2015 </option>
	<option value='http://www.glascomun.info/2015/07/'> Iulie 2015 </option>
	<option value='http://www.glascomun.info/2015/06/'> Iunie 2015 </option>
	<option value='http://www.glascomun.info/2015/05/'> Mai 2015 </option>
	<option value='http://www.glascomun.info/2015/04/'> Aprilie 2015 </option>
	<option value='http://www.glascomun.info/2015/03/'> Martie 2015 </option>
	<option value='http://www.glascomun.info/2015/02/'> Februarie 2015 </option>
	<option value='http://www.glascomun.info/2015/01/'> Ianuarie 2015 </option>
	<option value='http://www.glascomun.info/2014/12/'> Decembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/11/'> Noiembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/10/'> Octombrie 2014 </option>
	<option value='http://www.glascomun.info/2014/09/'> Septembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/08/'> August 2014 </option>
	<option value='http://www.glascomun.info/2014/07/'> Iulie 2014 </option>
	<option value='http://www.glascomun.info/2014/06/'> Iunie 2014 </option>
	<option value='http://www.glascomun.info/2014/05/'> Mai 2014 </option>
	<option value='http://www.glascomun.info/2014/04/'> Aprilie 2014 </option>
	<option value='http://www.glascomun.info/2014/03/'> Martie 2014 </option>
	<option value='http://www.glascomun.info/2014/02/'> Februarie 2014 </option>
	<option value='http://www.glascomun.info/2014/01/'> Ianuarie 2014 </option>
	<option value='http://www.glascomun.info/2013/12/'> Decembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/11/'> Noiembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/10/'> Octombrie 2013 </option>
	<option value='http://www.glascomun.info/2013/09/'> Septembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/08/'> August 2013 </option>
	<option value='http://www.glascomun.info/2013/07/'> Iulie 2013 </option>
	<option value='http://www.glascomun.info/2013/06/'> Iunie 2013 </option>
	<option value='http://www.glascomun.info/2013/05/'> Mai 2013 </option>
	<option value='http://www.glascomun.info/2013/04/'> Aprilie 2013 </option>
	<option value='http://www.glascomun.info/2013/03/'> Martie 2013 </option>
	<option value='http://www.glascomun.info/2013/02/'> Februarie 2013 </option>
	<option value='http://www.glascomun.info/2013/01/'> Ianuarie 2013 </option>
	<option value='http://www.glascomun.info/2012/12/'> Decembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/11/'> Noiembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/10/'> Octombrie 2012 </option>
	<option value='http://www.glascomun.info/2012/09/'> Septembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/08/'> August 2012 </option>
	<option value='http://www.glascomun.info/2012/07/'> Iulie 2012 </option>
	<option value='http://www.glascomun.info/2012/06/'> Iunie 2012 </option>
	<option value='http://www.glascomun.info/2012/05/'> Mai 2012 </option>
	<option value='http://www.glascomun.info/2012/04/'> Aprilie 2012 </option>
	<option value='http://www.glascomun.info/2012/03/'> Martie 2012 </option>
	<option value='http://www.glascomun.info/2012/02/'> Februarie 2012 </option>
	<option value='http://www.glascomun.info/2012/01/'> Ianuarie 2012 </option>
	<option value='http://www.glascomun.info/2011/12/'> Decembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/11/'> Noiembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/10/'> Octombrie 2011 </option>
	<option value='http://www.glascomun.info/2011/09/'> Septembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/08/'> August 2011 </option>
	<option value='http://www.glascomun.info/2011/07/'> Iulie 2011 </option>
	<option value='http://www.glascomun.info/2011/06/'> Iunie 2011 </option>
	<option value='http://www.glascomun.info/2011/05/'> Mai 2011 </option>
	<option value='http://www.glascomun.info/2011/04/'> Aprilie 2011 </option>
	<option value='http://www.glascomun.info/2011/03/'> Martie 2011 </option>
	<option value='http://www.glascomun.info/2011/02/'> Februarie 2011 </option>
	<option value='http://www.glascomun.info/2011/01/'> Ianuarie 2011 </option>
	<option value='http://www.glascomun.info/2010/12/'> Decembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/11/'> Noiembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/10/'> Octombrie 2010 </option>
	<option value='http://www.glascomun.info/2010/09/'> Septembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/08/'> August 2010 </option>
	<option value='http://www.glascomun.info/2010/07/'> Iulie 2010 </option>
	<option value='http://www.glascomun.info/2010/06/'> Iunie 2010 </option>
	<option value='http://www.glascomun.info/2010/05/'> Mai 2010 </option>
	<option value='http://www.glascomun.info/2010/04/'> Aprilie 2010 </option>
	<option value='http://www.glascomun.info/2010/03/'> Martie 2010 </option>
	<option value='http://www.glascomun.info/2010/02/'> Februarie 2010 </option>
	<option value='http://www.glascomun.info/2010/01/'> Ianuarie 2010 </option>
	<option value='http://www.glascomun.info/2009/12/'> Decembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/11/'> Noiembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/10/'> Octombrie 2009 </option>
	<option value='http://www.glascomun.info/2009/09/'> Septembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/08/'> August 2009 </option>
	<option value='http://www.glascomun.info/2009/07/'> Iulie 2009 </option>
	<option value='http://www.glascomun.info/2009/06/'> Iunie 2009 </option>
	<option value='http://www.glascomun.info/2009/05/'> Mai 2009 </option>
	<option value='http://www.glascomun.info/2009/04/'> Aprilie 2009 </option>
	<option value='http://www.glascomun.info/2009/03/'> Martie 2009 </option>
	<option value='http://www.glascomun.info/2009/02/'> Februarie 2009 </option>
	<option value='http://www.glascomun.info/2009/01/'> Ianuarie 2009 </option>
	<option value='http://www.glascomun.info/2008/12/'> Decembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/11/'> Noiembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/10/'> Octombrie 2008 </option>
	<option value='http://www.glascomun.info/2008/09/'> Septembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/08/'> August 2008 </option>
	<option value='http://www.glascomun.info/2008/07/'> Iulie 2008 </option>
	<option value='http://www.glascomun.info/2008/06/'> Iunie 2008 </option>
	<option value='http://www.glascomun.info/2008/05/'> Mai 2008 </option>
	<option value='http://www.glascomun.info/2008/04/'> Aprilie 2008 </option>
	<option value='http://www.glascomun.info/2008/03/'> Martie 2008 </option>
	<option value='http://www.glascomun.info/2008/02/'> Februarie 2008 </option>

		</select>
		<h2>Categorii</h2>		<ul>
				<li class="cat-item cat-item-48"><a href="http://www.glascomun.info/category/biografii/" >Biografii</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.glascomun.info/category/condeie-din-diaspora/" >Condeie din Diaspora</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.glascomun.info/category/de-pe-internet/" >De pe internet</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.glascomun.info/category/descriere/" >Descrieri</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.glascomun.info/category/divers/" >Diverse</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.glascomun.info/category/editorial/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.glascomun.info/category/foto-reportaje/" >Foto Reportaje</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.glascomun.info/category/interviuri/" >Interviuri</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.glascomun.info/category/meditare/" >Meditaţii</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.glascomun.info/category/poezie/" >Poezii</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.glascomun.info/category/predici/" >Predici</a>
</li>
	<li class="cat-item cat-item-473"><a href="http://www.glascomun.info/category/proza-scurta/" >Proză scurtă</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.glascomun.info/category/recenzii/" >Recenzii</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.glascomun.info/category/reportaje/" >Reportaje</a>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.glascomun.info/category/romane/" >Romane</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.glascomun.info/category/studiu/" >Studii</a>
</li>
		</ul>
			<h2>Instrumente</h2>			<ul>
						<li><a href="http://www.glascomun.info/wp-login.php">Autentificare</a></li>
			<li><a href="http://www.glascomun.info/feed/"><abbr title="Really Simple Syndication">RSS</abbr> Articole</a></li>
			<li><a href="http://www.glascomun.info/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> comentarii</a></li>
			<li><a href="https://wordpress.org/" title="Împlementat prin WordPress, o capodoperă de platformă de publicare personala.">WordPress.org</a></li>			</ul>
			</div><div id="right">
<div id="rpic"></div>
<h2>Căutare</h2>

<div id="searchdiv">
 <form id="searchform" method="get" action="/index.php">
  <input type="text" name="s" id="s" size="22"
value="scrieţi şi apăsaţi enter" onblur="setTimeout('closeResults()',2000); if (this.value == '') {this.value = '';}"  onfocus="if (this.value == 'type, hit enter') {this.value = '';}" />
<div style="visibility:hidden"> <input name="sbutt" type="submit" value="Find" alt="Submit"  /></div>
</form></div>


<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mai 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Luni">M</th>
		<th scope="col" title="Marţi">T</th>
		<th scope="col" title="Miercuri">W</th>
		<th scope="col" title="Joi">T</th>
		<th scope="col" title="Vineri">F</th>
		<th scope="col" title="Sâmbătă">S</th>
		<th scope="col" title="Duminică">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.glascomun.info/2019/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td><a href="http://www.glascomun.info/2019/05/09/" aria-label="Posts published on May 9, 2019">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td><a href="http://www.glascomun.info/2019/05/20/" aria-label="Posts published on May 20, 2019">20</a></td><td id="today">21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><h2>Legături</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adrianpopovici.eu" rel="acquaintance" title="Historia Universalis." target="_blank">Adrian Popovici</a></li>
<li><a href="http://asociatiaarsvivat.jimdo.com/">ARS VIVAT</a></li>
<li><a href="http://www.aslrq.ro" rel="friend co-worker" title="Asociaţia Scriitorilor de Limbă Română din Québec" target="_blank">ASLRQ</a></li>
<li><a href="http://www.asociatiamame.com/" rel="acquaintance" target="_blank">Asociația M.A.M.E.</a></li>
<li><a href="http://www.biserici.org" rel="acquaintance" title="Situl Bisericilor din Romania" target="_blank">BISERICI.org</a></li>
<li><a href="http://radu-botis.jimdo.com" rel="contact" title="Site creştin.">Botiş Radu</a></li>
<li><a href="http://www.infocrestin.ro/" rel="co-worker" title="Singuri suntem doar o picătură, împreună formăm oceanul" target="_blank">Info Creştin</a></li>
<li><a href="http://www.info-ziare.ro" rel="co-worker" title="Ziare" target="_blank">Info ziare</a></li>
<li><a href="http://www.JocSecund.info" rel="friend colleague" title="Revista Liceului de Informatică " target="_blank">Joc secund</a></li>
<li><a href="http://www.losonczy.ro" rel="contact" title="Situl Familiei Losonczy" target="_blank">Losonczy.ro</a></li>
<li><a href="http://www.minodoraion.ro/">Minodora Ion</a></li>
<li><a href="http://credinta.glascomun.info" rel="friend" title="Proiect Educaţional ce uneşte Liceul din Ulmeni, judeţul Maramureş cu Şcoala generală din Băişoara, judeţul Cluj. " target="_blank">Proiect Educaţional</a></li>
<li><a href="http://www.retete-sanatoase.ro" rel="friend" title="Retete prajituri" target="_blank">Rețete prăjituri</a></li>
<li><a href="http://www.copii-crestini.ro" rel="friend colleague" title="Revistă creştină pentru copii" target="_blank">Slova Copiilor</a></li>
<li><a href="http://slovacrestina.jimdo.com/">Slova Creştină</a></li>
<li><a href="http://www.info-sport.ro" rel="acquaintance colleague" title="Sport" target="_blank">Sport</a></li>
<li><a href="http://www.valcea-turism.ro" rel="co-worker" title="Publicaţia Internaţională Starpress" target="_blank">Starpress</a></li>
<li><a href="http://www.presaonline.com" title="Presa on-line" target="_blank">Ziare</a></li>

	</ul>

<a target="_blank" href="http://vorbimromaneste.wordpress.com">
<img src="http://www.glascomun.info/wp-content/uploads/2009/03/vb_rom.jpg" alt="Vorbim românește" />
</a>
</div><div id="content">
  
<br/>
<p>&laquo; <a href="http://www.glascomun.info/2019/04/hristos-a-inviat-10/" rel="prev">Hristos a Înviat!</a>  |  <a href="http://www.glascomun.info">Principal</a>  |  <a href="http://www.glascomun.info/2019/05/editorial-izvoare-codrene-si-chiorene/" rel="next">Editorial &#8220;Izvoare codrene şi chiorene&#8221;</a> &raquo;</p>
	

			<h2 id="post-8542"><a href="http://www.glascomun.info/2019/05/ilie/" rel="bookmark" title="Legătură permanentă: Ilie">Ilie</a></h2>
		<p><b>de admin</b> | Mai 9, 2019</p>
<div class="postspace2">
	</div>			

			
<p><strong>Andrada Brîndușa
Keszeg</strong></p>



<p>Clasa a 7-a, Școala Gimnazială Nr. 3,Oţelu Roşu</p>



<p></p>



<p><strong>Piesă de teatru
într-un act</strong></p>



<p>Personaje:</p>



<p>Preotul </p>



<p>Preoteasa </p>



<p>Ilie &#8211; copilul rămas orfan </p>



<p>Ana &#8211; fiica preotului </p>



<p>Povestitorul 1 </p>



<p>Povestitorul 2 </p>



<p>Povestitorul 3 </p>



<p>Povestitorul 4 </p>



<p>Povestitorul 5 </p>



<p>Copilul 1 </p>



<p>Copilul 2 </p>



<p>Copilul 3 </p>



<p>Copilul 4 </p>



<p><strong>Decorul: O cameră de zi.</strong></p>



<p>&nbsp;(La o masă preoteasa curăță
legume – cartofi, fructe – mere etc. Pe masă sunt vase de bucătărie. La masă
sunt și scaune, dar poate să le curețe și în picioare, cu fața la public. Așa
se deschide cortina. În timp ce ea curăță legume pe scenă vine Povestitorul 1
și rostește replica de mai jos.)</p>



<p>Povestitorul 1: Demult, într-o căsuță, de la marginea unui sătuc uitat
de lume, locuia un băiat pe nume Ilie. Rămăsese orfan de curând, căci părinții
i se prăpădiseră într-un accident rutier, iar băiatul trăia singur, deoarece nu
avea rude în sat. Singura lui alinare și singurul sprijin veneau de la&nbsp;
Dumnezeu și de la preotul satului. Așa mic cum era se resemnase și&nbsp; așa
cum auzise într-o predică, la biserică, a înțeles că&nbsp; în viață nimic nu
este întâmplător. Chiar dacă sătenii încercau să se ferească de el, chiar dacă
copiii nu se jucau cu el, deoarece&nbsp; spuneau că e amărât, băiatul mergea
foarte des la biserică. Părintele își îndemna enoriașii să-l ajute pe copil,
fiecare după posibilități, dar trecuse ceva timp și nu venea niciun ajutor din
partea lor. Văzând că viața lui Ilie e foarte grea, preotul și preoteasa&nbsp;
au stat și s-au sfătuit despre cum ar putea să-l ajute pe băiat.</p>



<p>(Povestitorul 1 părăsește camera și apare pe scenă preotul. În tot acest
timp preoteasa pregătește mâncare. El apare și se așază pe un scaun în
lateralul mesei, scaunul e așezat cu fața la public și puțin înclinat spre
masă. E și în partea opusă un scaun.)</p>



<p>Preotul: Mă tot gândesc și mă tot frământ cum să fac să-l ajut pe Ilie.
Am încercat din răsputeri să-i fac pe credincioșii parohiei și nu numai, să
înțeleagă că băiatul are nevoie de ajutor urgent din partea noastră a tuturor,
dar pe o ureche le intră&nbsp; ceea ce le&nbsp; spun, iar pe cealaltă&nbsp; le
iese. Ori nu au ascultare față de mine, ori eu nu am putere de convingere,
ori&nbsp; sunt creștini doar cu numele.</p>



<p>&nbsp;Preoteasa (încetinind munca, către preot): Am văzut cât ai
încercat sa-l ajuți pe bietul copil. Ceea ce mă uimește la el este faptul că,
deși a suferit mult odată cu pierderea&nbsp; părinților nu și-a pierdut
încrederea în Dumnezeu. Nici nu trag bine clopotele pentru a chema&nbsp;
credincioșii la biserică&nbsp; și Ilie&nbsp; e prezent. Unde mai pui că mai și
cântă pricesne. Eu&nbsp; sunt convinsă că e un băiat deosebit.</p>



<p>Preotul: Nu știu dacă ești și tu de acord dar eu aș vrea să-l luăm la
noi acasă, ca să nu mai stea singur. Ana, fata noastră, e de o seamă cu el, dar
la cum am crescut-o cred că s-ar bucura să aibe un tovarăș de joacă.</p>



<p>Preoteasa (încântată): Cum să nu fiu de acord cu acest lucru? Hai, să
mergem să-l aducem pe Ilie.</p>



<p>Preotul: Mă duc eu! Văd că ai mult de lucru!</p>



<p>Preoteasa: Așa este!</p>



<p>(Preotul pleacă. Preoteasa pune legumele într-o cratiță, pe urmă ia
cratița și părăsește scena. Pe scenă apare Povestitorul 2.)</p>



<p>Povestitorul 2: Aflând că de acum încolo va avea un tovarăș de joacă,
Ana s-a bucurat foarte mult. S-a bucurat și Ilie, dar simplul fapt că își va
părăsi casa, casa lui așa micuță cum era, îl întrista puțin, căci era
moștenirea lui, iar teama de necunoscut îl neliniștea. Totuși simțea o bucurie
aparte. Știa că nu o să mai fie singur. Se va putea bucura și el de căldura, de
armonia unui cămin. Viața lui va începe să curgă pe un drum luminos.</p>



<p>(Povestitorul 2 părăsește scena.)</p>



<p>(Pe scenă apar copilul 1, copilul 2, copilul 3, copilul 4, Ana și Ilie. În
mână au câte o jucărie. Se așază pe jos în formă de cerc. În mijloc pun jucăriile.
Se iau de mâini – degete, le leagănă și rostesc)</p>



<p>Toți: Degețele, mititele, vino să te joci cu ele! (se poate de două,
trei ori)</p>



<p>Copilul 1 (se ridică pleacă spre masă și se așază pe un scaun): Eu nu mă
mai joc!</p>



<p>Copilul 3: Iarăși el! Mereu se supără fără să-i facem nimic!</p>



<p>(Copiii se joacă cu jucăriile din cerc – îmbracă păpușa sau cu o
mașinuță – ce au.)</p>



<p>Copilul 4 (către Ana): Încearcă să-l lămurești să se joace cu noi! Pe
tine sigur te ascultă!</p>



<p>Ana (se ridică, se apropie de copilul 1 și îl trage de o mână, dar
acesta nu se lasă ridicat de pe scaun): Mereu ești mofturos! Vino cu noi la
joacă!</p>



<p>Ilie (vine și el spre Ana și o ia de altă mână): Ană, lasă-l!</p>



<p>Ana: Cum să-l las? Cine se crede el? Mereu face doar ce dorește!</p>



<p>Ilie: Fii îngăduitoare! Lasă-l!</p>



<p>Ana: De ce să-l las, Ilie? De ce?</p>



<p>Ilie: Așa e bine, Ana! Trebuie să lași de la tine, ca să fie bine!</p>



<p>Ana: Cum poți să fii așa îngăduitor, Ilie?</p>



<p>Ilie: Lasă-l!</p>



<p>Ana: Bine! Vino cu mine în grădină să-ți arăt ce am descoperit! (Îl
trage pe Ilie de mână după ea părăsind scena.)</p>



<p>Copilul 3: Acum au plecat și ei.</p>



<p>Copilul 2: Las că vedeți ce o să-i fac supărăciosului!</p>



<p>(Copilul 2 se ridică de la masă, se duce la copilul 1 și îl ciufulește.)</p>



<p>Copilul 1 (sare de pe scaun supărat): Ce te-a apucat?</p>



<p>Copilul 2 (ajungând în partea opusă a mesei): Nu mă prinde, supărici! Nu
mă prinde, supărici!&nbsp; </p>



<p>Copilul 1: Îți arăt eu ție cine e supărici!</p>



<p>(Cei doi încep să alerge unul după altul.)</p>



<p>Copilul 2: Prinde-mă, dacă poți!</p>



<p>Copilul 1: Tu crezi că te pui cu mine?</p>



<p>Copilul 2: Ești tare, dacă mă prinzi! </p>



<p>Copilul 1: Îți arăt eu ție, numai să mai râzi de mine!</p>



<p>Copilul 2: Prima dată să mă prinzi! Nu mă prinde, supărici!</p>



<p>Copilul 1: Pun eu mâna pe tine.</p>



<p>Copilul 2: Haide! Prinde-mă! </p>



<p>(Copilul 1 și 2 părăsesc scena alergând unul după altul.)</p>



<p>Copilul 4: Acum au plecat și ei. Numai noi am mai rămas.</p>



<p>Copilul 3: Eu zic să mergem și noi în grădină să ne jucăm.</p>



<p>Copilul 3 și 4 strâng jucăriile și părăsesc scena. Vine Povestitorul 3.</p>



<p>Povestitorul 3:</p>



<p>Anii au trecut, iar copiii au crescut mari, ajungând la vârsta la care
trebuiau să își aleagă drumul în viață. Ilie era un tânăr fermecător, cu ochi
albaștri, senini, iar vocea sa era atât de plăcută auzului. Nici Ana nu era mai
prejos,&nbsp; căci devenise o domnișoară în adevăratul sens al cuvântului:
frumoasă, cu părul blond asemeni spicelor de grâu, iar ochii aveau culoarea
murelor. Preotul însă observase de ceva timp că Ilie e cam abătut.</p>



<p>(Pe senă apare preotul cu o biblie. Se așază la masă și citește. În timp
ce citea apare Ilie. În timp ce Ilie apare Bogdan încetează sonorizarea.)</p>



<p>Ilie: Sărut mâna, părinte!</p>



<p>Preotul (se ridică): Ilie! Ai venit de la școală? Ce bucurie! </p>



<p>(Se îmbrățișează cei doi și se așază pe câte un scaun.)</p>



<p>Preotul: Ilie, ce se întâmplă cu tine? De ceva timp te văd îngândurat.
Ți-am făcut vreo nedreptate?</p>



<p>Ilie: Doamne ferește, părinte! Cum să-mi faci&nbsp; dumneata vreo
nedreptate? Dumneata cel ce m-ai crescut întocmai ca pe copilul dumitale?</p>



<p>Preotul: Atunci spune-mi ce ai! Să vedem cum te pot ajuta. Doar știi că
există cu voia lui Dumnezeu o ieșire din orice situație.</p>



<p>Ilie: Părinte, a venit vremea să iau o hotărîre, dar nu o pot lua de
unul singur. Dumneavoastră&nbsp; m-ați îngrijit încă de mic, mi-ați călăuzit
pașii, iar acum trebuie să mă ajutați să-mi găsesc calea în viață.</p>



<p>(Apare în scenă și preoteasa cu o tavă cu suc, ca să toarne în pahare.)</p>



<p>Preotul: Ilie, noi te-am ajutat și o să te ajutăm și de acum încolo,
indiferent de calea pe care o vei urma.</p>



<p>&nbsp;Preoteasa (turnând suc în pahare): Ne-ai fost drag, băiete, încă
de mic, ne ești drag și acum. Orice vei dori să faci în viață, noi îți vom fi
alături, iar poarta casei noastre va rămâne mereu deschisă pentru tine.</p>



<p>Ilie: Dumnezeu să vă dea sănătate și să vă răsplătească pentru tot
binele ce mi l-ați făcut, doamnă preoteasă. (către preot) Părinte, știi și
dumneata că am citit Biblia cu luare aminte, știu toate rânduielile
bisericești, crezi că aș putea să mă fac preot?</p>



<p>Preotul: De ce să nu poți, Ilie? Dumnezeu te-a înzestrat cu un glas
deosebit. Eu nu am vrut să te influențez în vreun fel, dar m-am gândit că
această meserie ți se va potrivi ca o mănușă, mai ales că tu ești un băiat
liniștit și cumsecade.</p>



<p>Ilie : Dacă și dumneata crezi că aș fi capabil, aș vrea să merg să mă
înscriu la școală.</p>



<p>Preoteasa (oferindu-le suc): Vom merge și noi cu tine, ca să-ți fim
alături.</p>



<p>Ilie: Vă mulțumesc din suflet încă o dată. Cred că nu-mi ajunge întreaga
viață, ca să vă pot mulțumi și sa vă pot răsplăti pentru tot ce ați făcut și
faceți în continuare pentru mine.</p>



<p>Preoteasa: Băiete, nouă nu trebuie să ne mulțumești pentru nimic, căci
am făcut ceea ce am crezut de cuviință. De am făcut bine, de am făcut rău, tu
singur ne poți judeca, dar trebuie să-i mulțumești lui Dumnezeu pentru darul ce
ți l-a dat, fiindcă nu oricine are chemare spre preotie.</p>



<p>(Cei trei servesc suc, pe urmă pleacă de pe scenă, întâi Ilie și
părintele în părți diferte, pe urmă preoteasa după ce strânge de pe masă.)</p>



<p>Povestitorul 4: Ajungând la Școala Teologică, Ilie s-a străduit, ca să
fie mereu fruntaș la învățătură, iar străduința lui nu a fost în zadar. Uneori
o întâlnea și pe Ana, când venea acasă. Era și ea plecată&nbsp; la școală, dar
în alt oraș. Odată cu trecerea timpului nu o mai privea ca pe o tovarășa de
joacă sau ca pe o soră, parcă ceva se întâmpla cu el. De câte ori o privea
rămânea îngândurat. Prinsese drag de ea, dar nu avea curajul să spună nimănui
acest lucru. Băiatul nu vroia să-i supere pe cei ce îi oferiseră adăpost și
dragoste părintească. Ce putea să facă&nbsp; bietul de el în această situație?
Dragostea, bat-o vina, pusese stăpânire pe el,&nbsp; dar se considera nevrednic
de a cere mâna Anei. Preotul care văzu starea băiatului, l-a întrebat într-o zi
ce-l apasă.</p>



<p>(Povestitorul 4 părăsește scena. Dintr-o parte și alta apar Ilie și
preotul ce se întâlnesc la mijlocul camerei.)</p>



<p>Preotul: Ilie ce e cu tine? Te văd îngândurat, dar de această dată cred
că e ceva&nbsp; greu ce te apasă.</p>



<p>Ilie: Părinte, am ceva să vă spun, dar aș vrea să fie și doamna
preoteasa de față.</p>



<p>(Preotul o cheamă pe preoteasa, apoi către Ilie:)</p>



<p>Preotul: Preoteasă! Ilie vrea să ne vorbească!</p>



<p>Preoteasa: (Din culise): Vin acum!</p>



<p>Preotul: Am chemat-o, dar spune-mi s-a întâmplat ceva grav? Nu mă mai
fierbe atât. Am și eu o vârstă.</p>



<p>Ilie: Mai grav de atât nu se poate.</p>



<p>Preoteasa (care tocmai intrase în cameră): Doamne ferește, Ilie, dar
ce&nbsp; s-a&nbsp; întâmplat atât de grav, încât noi să nu știm nimic până
acum.</p>



<p>Ilie: Nu știu cum să încep, nu pot să-mi ridic privirea din pământ de
rusine față de dumneavoastră. Știți că în curând termin școala și mi se apropie
vremea de însuratoare. Cunosc și eu o fată, mi-e dragă, dar e frumoasă și înstărită,
iar din această cauză nu cred că se cade să-i cer mâna, fiindcă eu sunt un biet
orfan&#8230;</p>



<p>Preoteasa: Bată-te norocul, să te bată, Ilie! Ce sperietură am tras!
(Către preot) Uită-te și tu la el! Auzi, orfan! Nu l-am crescut ca pe fiul
nostru? Frumos este, preot va deveni în curând. Ce altceva îi mai trebuie, ca
să fie în rând cu oamenii înstăriți din sat? Spune-ne numele fetei și vom merge
numaidecât&nbsp; în pețit.</p>



<p>Ilie: Stați, că nu este așa ușor. Nu, nu pot s-o fac, fiindcă eu o
iubesc pe Ana, fiica dumneavoastră.</p>



<p>Preotul: Băiete nu contează dacă e fiica noastră sau altă fată. Ești un
băiat deosebit, căci&nbsp; Dumnezeu ți-a dat cel mai de preț dar și anume
respectul.</p>



<p>Preoteasa: Ai stat Ilie și te-ai frământat atâta amar de vreme, te-ai
chinuit fără să spui nimic și asta numai din respect față de&nbsp; noi.</p>



<p>Ilie: Nu am vrut să vă supăr. Dacă nu m-ați fi întrebat, nu ați fi aflat
niciodată motivul frământării mele.</p>



<p>Preotul: Nu trebuie să te rușinezi în fața noastră, fiindcă și noi am
fost tineri odată. Noi ne bucurăm, dar cea care decide e Ana. Ai vorbit cu ea?</p>



<p>Ilie: Nu am avut curajul să îi spun ce simt.</p>



<p>(Preotul o chemă pe Ana)</p>



<p>Preotul: Ana!</p>



<p>Ana (din culise): Da, tată! Vin! (Vine pe scenă.)</p>



<p>Preotul: Fată dragă, Ilie vrea să vorbească ceva cu tine. Eu cu mama ta
ne retragem.</p>



<p>(Tinerii rămân singuri)</p>



<p>Ilie: Ană, mai deunăzi am încercat să-ți spun, dar nu am reușit
gândindu-mă la ce vor spune părinții tăi, dar acum că mi s-a luat o piatră de
pe inimă vreau să-ți mărturisesc că îmi ești dragă și vreau, dacă și tu vrei,
să ne căsătorim.</p>



<p>Ana: Să ne căsătorim? Noi?</p>



<p>Ilie: Știam că așa vei reacționa! Până la urmă cine sunt eu?</p>



<p>Ana: Nu știai nimic! Nu ai înțeles nimic.</p>



<p>Ilie: Ce să înțeleg?</p>



<p>Ana: Am copilărit împreună, mergeam la biserică, ne împărtășeam, cântam
pricesne, ne jucam, am crescut ca frații, Ilie. Odată cu trecerea timpului să
știi că și eu am prins drag de tine.Vreau să mă marit cu tine.</p>



<p>Ilie: Și tu?</p>



<p>Ana: Firesc, doar că eu eram mereu pusă pe glume, plină de joc și nu
aveai cum să intuiești acest lucru.</p>



<p>Ilie: Ce bucurie! Hai să le dăm vestea cea mare și părinților,&nbsp;
căci i-am lăsat destul să aștepte.</p>



<p>Ana: Tată! Mamă!</p>



<p>(Cei doi vin.)</p>



<p>Preotul: După cum văd&nbsp; cred că ați luat hotărârea.</p>



<p>Ana: Da, tată!</p>



<p>Preoteasa: Va felicit din toată inima. Să dea bunul Dumnezeu să aveți o
căsnicie lungă și frumoasă.</p>



<p>Preotul: Ilie, ai fost copilul nostru, de acum încolo să nu mai spui că
ești amărât. Dumnezeu a avut grijă de tine în toate clipele vieții, ți-a
călăuzit pașii, ți-a luminat calea.</p>



<p>(Se felicită pe urmă părăsesc scena.)</p>



<p>Povestitorul 5: Așadar în viață nu contează dacă ești bogat sau sărac
sau orfan, căci Dumnezeu are grijă de noi toți deopotrivă, fiindcă fiecare om
are darul său primit de la Dumnezeu. Și Ilie a avut darul său pregătit de Bunul
Dumnezeu pentru el și încă ce dar! A ajuns să slujească în Biserica cea Sfântă
ca binefăcătorul lui, în biserica cu hramul Sfântul Prooroc Ilie Tezviteanul.</p>



<p>(Povestitorul 5 întinde mâinile în stânga și în dreapta după actorii ce
vin, se iau de mâini și se închină publicului.)</p>
	

			
<p><b>Topice:</b> <a href="http://www.glascomun.info/category/divers/" rel="category tag">Diverse</a>, <a href="http://www.glascomun.info/category/proza-scurta/" rel="category tag">Proză scurtă</a> |   <a href="http://www.glascomun.info/2019/05/ilie/#respond">Fără Comentarii &#187;</a></p>
				
<div class="postspace">
	</div>


	<!-- You can start editing here. -->
 
<h2 id="respond">Comentarii</h2>
<form action="http://www.glascomun.info/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nume (obligatoriu)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>e+Mail (nu va fi publicat) (obligatoriu)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sit</small></label></p>
<!--<p><small><strong>XHTML:</strong> Puteţi folosi tag-urile: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->
<p><textarea name="comment" id="comment" cols="50" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Trimite Comentariu" />
<input type="hidden" name="comment_post_ID" value="8542" />
</p>
<p class="cptch_block"><span class="cptch_title">Completaţi nr lipsa!<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_88"><span class="cptch_span">4</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_88" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">twenty</span>
					<input type="hidden" name="cptch_result" value="v0I=" /><input type="hidden" name="cptch_time" value="1558391010" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p></form>
	

		

</div>
<div id="footer">
<!-- Please do not delete the credit lines, this theme is released for free under the GNU General Public License (GPL) requiring that the credits must stay intact. Thanks for understanding. -->
<a target="_blank" href="http://ligascriitorilorromani.wordpress.com" title="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă.">
<img height="80" src="http://www.glascomun.info/wp-content/uploads/2012/06/lsr712.jpg" align="left" alt="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă." /></a>
<p><strong>Glas Comun ISSN 1844 - 0215</strong></p>
<p>Implementat pe platformă <a href="http://wordpress.org/" target="_blank">WordPress</a> cu design <a href="http://refueled.net" target="_blank">RFDN</a> de <a href="http://www.losonczy.ro" target="_blank">Losonczy.ro</a></p>
<!-- 41 queries. 0.757 seconds. -->
<!--/Start PRchecker.info/-->
<a href="http://www.prchecker.info/" target="_blank">
<img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL3d3dy5nbGFzY29tdW4uaW5mbw==&tag=2" alt="Display Pagerank" border="0" /></a>
<!--/End PRchecker.info/-->
&nbsp;&nbsp;
<!--/Start ExtremeTracking.com/-->
<a href="http://extremetracking.com/open?login=glascomu" target="_blank">
<img src="http://t1.extreme-dm.com/i.gif" style="border: 0;"
height="38" width="41" id="EXim" alt="eXTReMe Tracker" /></a>
<script type="text/javascript"><!--
var EXlogin='glascomu' // Login
var EXvsrv='s11' // VServer
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;
navigator.javaEnabled()==1?EXjv="y":EXjv="n";
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=http://e2.extreme-dm.com",
"/"+EXvsrv+".g?login="+EXlogin+"&amp;",
"jv="+EXjv+"&amp;j=y&amp;srw="+EXw+"&amp;srb="+EXb+"&amp;",
"l="+escape(EXd.referrer)+" height=1 width=1>");//-->
</script><noscript><img height="1" width="1" alt=""
src="http://e2.extreme-dm.com/s11.g?login=glascomu&amp;j=n&amp;jv=n" />
</noscript>
<!--/End ExtremeTracking.com/-->
</div>
</body>
</html>
