<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="verify-v1" content="PZ8xXBk14KnGe+WOwdW1zWDB8rEk0ITyPvJd89zHAso=" />
<meta name="publisher" content="Losonczy.ro" />

<title>  Gherontie a lui Hristos | Glas Comun</title>

<meta name="generator" content="WordPress 5.1.1" /> <!-- leave this for stats -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/favicon.ico" />
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Glas Comun RSS Feed" href="http://www.glascomun.info/feed/" />
<link rel="pingback" href="http://www.glascomun.info/xmlrpc.php" />
<!--[if !IE]><!-->
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/NONie.css" media="screen" />
<!--<![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Glas Comun &raquo; Gherontie a lui Hristos Comments Feed" href="http://www.glascomun.info/2019/07/gherontie-a-lui-hristos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.glascomun.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.glascomun.info/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.glascomun.info/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.glascomun.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glascomun.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glascomun.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tabăra de literatură şi arte plastice de la Ocoliş' href='http://www.glascomun.info/2019/07/tabara-de-literatura-si-arte-plastice-de-la-ocolis/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.glascomun.info/2019/07/gherontie-a-lui-hristos/" />
<link rel='shortlink' href='http://www.glascomun.info/?p=8583' />
<link rel="alternate" type="application/json+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2019%2F07%2Fgherontie-a-lui-hristos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2019%2F07%2Fgherontie-a-lui-hristos%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.glascomun.info/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.glascomun.info/wp-content/plugins/wp-contact-form-iii/wp-contactform-iii.css" />

</head>
<body>
<div id="container">
<div id="header">
<div id="header_right">
<br>La Dumnezeu e primul gând
<br>Şi cel din urmă pas al meu,
<br>În scoarţa lutului de rând
<br>Mă simt bogat, prin Dumnezeu.
<br><small>(George Ţărnea, din "Cartea Iluminării")</small>
</div>
<h2><a href="http://www.glascomun.info/">Glas Comun</a></h2>
<h3>"Revistă Cultural-Creştină"</h3>
</div>
<div id="menu">
<ul>
<li class="page_item"><a href="http://www.glascomun.info">Revista</a></li>
<li class="page_item page-item-2"><a href="http://www.glascomun.info/despre/">Despre</a></li>
<li class="page_item page-item-35"><a href="http://www.glascomun.info/contact/">Contact</a></li>
</ul>
</div>
<div id="middlepic"></div>
<div id="left">
<div id="lpic"></div>
				<h2>Articole recente</h2>		<ul>
											<li>
					<a href="http://www.glascomun.info/2019/07/gherontie-a-lui-hristos/">Gherontie a lui Hristos</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/07/tabara-de-literatura-si-arte-plastice-de-la-ocolis/">Tabăra de literatură şi arte plastice de la Ocoliş</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/06/picuri-de-intelepciune-14/">PICURI DE ÎNȚELEPCIUNE</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/06/tot-ce-i-romanesc-nu-piere/">„Tot ce-i românesc nu piere!”</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/06/gala-premiilor-uzpr/">Gala Premiilor UZPR</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/06/daniela-sitar-taut-este-scriitorul-anului-2019/">Daniela Sitar-Tăut este „Scriitorul Anului 2019”</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2019/06/ziua-eroilor-sarbatorita-la-miresu-mare/">Ziua Eroilor sărbătorită la Mireşu Mare</a>
									</li>
					</ul>
		<h2>Arhive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Arhive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectaţi luna</option>
				<option value='http://www.glascomun.info/2019/07/'> Iulie 2019 </option>
	<option value='http://www.glascomun.info/2019/06/'> Iunie 2019 </option>
	<option value='http://www.glascomun.info/2019/05/'> Mai 2019 </option>
	<option value='http://www.glascomun.info/2019/04/'> Aprilie 2019 </option>
	<option value='http://www.glascomun.info/2019/03/'> Martie 2019 </option>
	<option value='http://www.glascomun.info/2019/02/'> Februarie 2019 </option>
	<option value='http://www.glascomun.info/2019/01/'> Ianuarie 2019 </option>
	<option value='http://www.glascomun.info/2018/12/'> Decembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/11/'> Noiembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/10/'> Octombrie 2018 </option>
	<option value='http://www.glascomun.info/2018/09/'> Septembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/08/'> August 2018 </option>
	<option value='http://www.glascomun.info/2018/07/'> Iulie 2018 </option>
	<option value='http://www.glascomun.info/2018/06/'> Iunie 2018 </option>
	<option value='http://www.glascomun.info/2018/05/'> Mai 2018 </option>
	<option value='http://www.glascomun.info/2018/04/'> Aprilie 2018 </option>
	<option value='http://www.glascomun.info/2018/03/'> Martie 2018 </option>
	<option value='http://www.glascomun.info/2018/02/'> Februarie 2018 </option>
	<option value='http://www.glascomun.info/2018/01/'> Ianuarie 2018 </option>
	<option value='http://www.glascomun.info/2017/12/'> Decembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/11/'> Noiembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/10/'> Octombrie 2017 </option>
	<option value='http://www.glascomun.info/2017/09/'> Septembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/08/'> August 2017 </option>
	<option value='http://www.glascomun.info/2017/07/'> Iulie 2017 </option>
	<option value='http://www.glascomun.info/2017/06/'> Iunie 2017 </option>
	<option value='http://www.glascomun.info/2017/05/'> Mai 2017 </option>
	<option value='http://www.glascomun.info/2017/04/'> Aprilie 2017 </option>
	<option value='http://www.glascomun.info/2017/03/'> Martie 2017 </option>
	<option value='http://www.glascomun.info/2017/02/'> Februarie 2017 </option>
	<option value='http://www.glascomun.info/2017/01/'> Ianuarie 2017 </option>
	<option value='http://www.glascomun.info/2016/12/'> Decembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/11/'> Noiembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/10/'> Octombrie 2016 </option>
	<option value='http://www.glascomun.info/2016/09/'> Septembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/08/'> August 2016 </option>
	<option value='http://www.glascomun.info/2016/07/'> Iulie 2016 </option>
	<option value='http://www.glascomun.info/2016/06/'> Iunie 2016 </option>
	<option value='http://www.glascomun.info/2016/05/'> Mai 2016 </option>
	<option value='http://www.glascomun.info/2016/04/'> Aprilie 2016 </option>
	<option value='http://www.glascomun.info/2016/03/'> Martie 2016 </option>
	<option value='http://www.glascomun.info/2016/02/'> Februarie 2016 </option>
	<option value='http://www.glascomun.info/2016/01/'> Ianuarie 2016 </option>
	<option value='http://www.glascomun.info/2015/12/'> Decembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/11/'> Noiembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/10/'> Octombrie 2015 </option>
	<option value='http://www.glascomun.info/2015/09/'> Septembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/08/'> August 2015 </option>
	<option value='http://www.glascomun.info/2015/07/'> Iulie 2015 </option>
	<option value='http://www.glascomun.info/2015/06/'> Iunie 2015 </option>
	<option value='http://www.glascomun.info/2015/05/'> Mai 2015 </option>
	<option value='http://www.glascomun.info/2015/04/'> Aprilie 2015 </option>
	<option value='http://www.glascomun.info/2015/03/'> Martie 2015 </option>
	<option value='http://www.glascomun.info/2015/02/'> Februarie 2015 </option>
	<option value='http://www.glascomun.info/2015/01/'> Ianuarie 2015 </option>
	<option value='http://www.glascomun.info/2014/12/'> Decembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/11/'> Noiembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/10/'> Octombrie 2014 </option>
	<option value='http://www.glascomun.info/2014/09/'> Septembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/08/'> August 2014 </option>
	<option value='http://www.glascomun.info/2014/07/'> Iulie 2014 </option>
	<option value='http://www.glascomun.info/2014/06/'> Iunie 2014 </option>
	<option value='http://www.glascomun.info/2014/05/'> Mai 2014 </option>
	<option value='http://www.glascomun.info/2014/04/'> Aprilie 2014 </option>
	<option value='http://www.glascomun.info/2014/03/'> Martie 2014 </option>
	<option value='http://www.glascomun.info/2014/02/'> Februarie 2014 </option>
	<option value='http://www.glascomun.info/2014/01/'> Ianuarie 2014 </option>
	<option value='http://www.glascomun.info/2013/12/'> Decembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/11/'> Noiembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/10/'> Octombrie 2013 </option>
	<option value='http://www.glascomun.info/2013/09/'> Septembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/08/'> August 2013 </option>
	<option value='http://www.glascomun.info/2013/07/'> Iulie 2013 </option>
	<option value='http://www.glascomun.info/2013/06/'> Iunie 2013 </option>
	<option value='http://www.glascomun.info/2013/05/'> Mai 2013 </option>
	<option value='http://www.glascomun.info/2013/04/'> Aprilie 2013 </option>
	<option value='http://www.glascomun.info/2013/03/'> Martie 2013 </option>
	<option value='http://www.glascomun.info/2013/02/'> Februarie 2013 </option>
	<option value='http://www.glascomun.info/2013/01/'> Ianuarie 2013 </option>
	<option value='http://www.glascomun.info/2012/12/'> Decembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/11/'> Noiembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/10/'> Octombrie 2012 </option>
	<option value='http://www.glascomun.info/2012/09/'> Septembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/08/'> August 2012 </option>
	<option value='http://www.glascomun.info/2012/07/'> Iulie 2012 </option>
	<option value='http://www.glascomun.info/2012/06/'> Iunie 2012 </option>
	<option value='http://www.glascomun.info/2012/05/'> Mai 2012 </option>
	<option value='http://www.glascomun.info/2012/04/'> Aprilie 2012 </option>
	<option value='http://www.glascomun.info/2012/03/'> Martie 2012 </option>
	<option value='http://www.glascomun.info/2012/02/'> Februarie 2012 </option>
	<option value='http://www.glascomun.info/2012/01/'> Ianuarie 2012 </option>
	<option value='http://www.glascomun.info/2011/12/'> Decembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/11/'> Noiembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/10/'> Octombrie 2011 </option>
	<option value='http://www.glascomun.info/2011/09/'> Septembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/08/'> August 2011 </option>
	<option value='http://www.glascomun.info/2011/07/'> Iulie 2011 </option>
	<option value='http://www.glascomun.info/2011/06/'> Iunie 2011 </option>
	<option value='http://www.glascomun.info/2011/05/'> Mai 2011 </option>
	<option value='http://www.glascomun.info/2011/04/'> Aprilie 2011 </option>
	<option value='http://www.glascomun.info/2011/03/'> Martie 2011 </option>
	<option value='http://www.glascomun.info/2011/02/'> Februarie 2011 </option>
	<option value='http://www.glascomun.info/2011/01/'> Ianuarie 2011 </option>
	<option value='http://www.glascomun.info/2010/12/'> Decembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/11/'> Noiembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/10/'> Octombrie 2010 </option>
	<option value='http://www.glascomun.info/2010/09/'> Septembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/08/'> August 2010 </option>
	<option value='http://www.glascomun.info/2010/07/'> Iulie 2010 </option>
	<option value='http://www.glascomun.info/2010/06/'> Iunie 2010 </option>
	<option value='http://www.glascomun.info/2010/05/'> Mai 2010 </option>
	<option value='http://www.glascomun.info/2010/04/'> Aprilie 2010 </option>
	<option value='http://www.glascomun.info/2010/03/'> Martie 2010 </option>
	<option value='http://www.glascomun.info/2010/02/'> Februarie 2010 </option>
	<option value='http://www.glascomun.info/2010/01/'> Ianuarie 2010 </option>
	<option value='http://www.glascomun.info/2009/12/'> Decembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/11/'> Noiembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/10/'> Octombrie 2009 </option>
	<option value='http://www.glascomun.info/2009/09/'> Septembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/08/'> August 2009 </option>
	<option value='http://www.glascomun.info/2009/07/'> Iulie 2009 </option>
	<option value='http://www.glascomun.info/2009/06/'> Iunie 2009 </option>
	<option value='http://www.glascomun.info/2009/05/'> Mai 2009 </option>
	<option value='http://www.glascomun.info/2009/04/'> Aprilie 2009 </option>
	<option value='http://www.glascomun.info/2009/03/'> Martie 2009 </option>
	<option value='http://www.glascomun.info/2009/02/'> Februarie 2009 </option>
	<option value='http://www.glascomun.info/2009/01/'> Ianuarie 2009 </option>
	<option value='http://www.glascomun.info/2008/12/'> Decembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/11/'> Noiembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/10/'> Octombrie 2008 </option>
	<option value='http://www.glascomun.info/2008/09/'> Septembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/08/'> August 2008 </option>
	<option value='http://www.glascomun.info/2008/07/'> Iulie 2008 </option>
	<option value='http://www.glascomun.info/2008/06/'> Iunie 2008 </option>
	<option value='http://www.glascomun.info/2008/05/'> Mai 2008 </option>
	<option value='http://www.glascomun.info/2008/04/'> Aprilie 2008 </option>
	<option value='http://www.glascomun.info/2008/03/'> Martie 2008 </option>
	<option value='http://www.glascomun.info/2008/02/'> Februarie 2008 </option>

		</select>
		<h2>Categorii</h2>		<ul>
				<li class="cat-item cat-item-48"><a href="http://www.glascomun.info/category/biografii/" >Biografii</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.glascomun.info/category/condeie-din-diaspora/" >Condeie din Diaspora</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.glascomun.info/category/de-pe-internet/" >De pe internet</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.glascomun.info/category/descriere/" >Descrieri</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.glascomun.info/category/divers/" >Diverse</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.glascomun.info/category/editorial/" >Editoriale</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.glascomun.info/category/foto-reportaje/" >Foto Reportaje</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.glascomun.info/category/interviuri/" >Interviuri</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.glascomun.info/category/meditare/" >Meditaţii</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.glascomun.info/category/poezie/" >Poezii</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.glascomun.info/category/predici/" >Predici</a>
</li>
	<li class="cat-item cat-item-473"><a href="http://www.glascomun.info/category/proza-scurta/" >Proză scurtă</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.glascomun.info/category/recenzii/" >Recenzii</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.glascomun.info/category/reportaje/" >Reportaje</a>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.glascomun.info/category/romane/" >Romane</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.glascomun.info/category/studiu/" >Studii</a>
</li>
		</ul>
			<h2>Instrumente</h2>			<ul>
						<li><a href="http://www.glascomun.info/wp-login.php">Autentificare</a></li>
			<li><a href="http://www.glascomun.info/feed/"><abbr title="Really Simple Syndication">RSS</abbr> Articole</a></li>
			<li><a href="http://www.glascomun.info/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> comentarii</a></li>
			<li><a href="https://wordpress.org/" title="Împlementat prin WordPress, o capodoperă de platformă de publicare personala.">WordPress.org</a></li>			</ul>
			</div><div id="right">
<div id="rpic"></div>
<h2>Căutare</h2>

<div id="searchdiv">
 <form id="searchform" method="get" action="/index.php">
  <input type="text" name="s" id="s" size="22"
value="scrieţi şi apăsaţi enter" onblur="setTimeout('closeResults()',2000); if (this.value == '') {this.value = '';}"  onfocus="if (this.value == 'type, hit enter') {this.value = '';}" />
<div style="visibility:hidden"> <input name="sbutt" type="submit" value="Find" alt="Submit"  /></div>
</form></div>


<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Iulie 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Luni">M</th>
		<th scope="col" title="Marţi">T</th>
		<th scope="col" title="Miercuri">W</th>
		<th scope="col" title="Joi">T</th>
		<th scope="col" title="Vineri">F</th>
		<th scope="col" title="Sâmbătă">S</th>
		<th scope="col" title="Duminică">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.glascomun.info/2019/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="http://www.glascomun.info/2019/07/02/" aria-label="Posts published on July 2, 2019">2</a></td><td>3</td><td>4</td><td>5</td><td id="today"><a href="http://www.glascomun.info/2019/07/06/" aria-label="Posts published on July 6, 2019">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><h2>Legături</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adrianpopovici.eu" rel="acquaintance" title="Historia Universalis." target="_blank">Adrian Popovici</a></li>
<li><a href="http://asociatiaarsvivat.jimdo.com/">ARS VIVAT</a></li>
<li><a href="http://www.aslrq.ro" rel="friend co-worker" title="Asociaţia Scriitorilor de Limbă Română din Québec" target="_blank">ASLRQ</a></li>
<li><a href="http://www.asociatiamame.com/" rel="acquaintance" target="_blank">Asociația M.A.M.E.</a></li>
<li><a href="http://www.biserici.org" rel="acquaintance" title="Situl Bisericilor din Romania" target="_blank">BISERICI.org</a></li>
<li><a href="http://radu-botis.jimdo.com" rel="contact" title="Site creştin.">Botiş Radu</a></li>
<li><a href="http://www.infocrestin.ro/" rel="co-worker" title="Singuri suntem doar o picătură, împreună formăm oceanul" target="_blank">Info Creştin</a></li>
<li><a href="http://www.info-ziare.ro" rel="co-worker" title="Ziare" target="_blank">Info ziare</a></li>
<li><a href="http://www.JocSecund.info" rel="friend colleague" title="Revista Liceului de Informatică " target="_blank">Joc secund</a></li>
<li><a href="http://www.losonczy.ro" rel="contact" title="Situl Familiei Losonczy" target="_blank">Losonczy.ro</a></li>
<li><a href="http://www.minodoraion.ro/">Minodora Ion</a></li>
<li><a href="http://credinta.glascomun.info" rel="friend" title="Proiect Educaţional ce uneşte Liceul din Ulmeni, judeţul Maramureş cu Şcoala generală din Băişoara, judeţul Cluj. " target="_blank">Proiect Educaţional</a></li>
<li><a href="http://www.retete-sanatoase.ro" rel="friend" title="Retete prajituri" target="_blank">Rețete prăjituri</a></li>
<li><a href="http://www.copii-crestini.ro" rel="friend colleague" title="Revistă creştină pentru copii" target="_blank">Slova Copiilor</a></li>
<li><a href="http://slovacrestina.jimdo.com/">Slova Creştină</a></li>
<li><a href="http://www.info-sport.ro" rel="acquaintance colleague" title="Sport" target="_blank">Sport</a></li>
<li><a href="http://www.valcea-turism.ro" rel="co-worker" title="Publicaţia Internaţională Starpress" target="_blank">Starpress</a></li>
<li><a href="http://www.presaonline.com" title="Presa on-line" target="_blank">Ziare</a></li>

	</ul>

<a target="_blank" href="http://vorbimromaneste.wordpress.com">
<img src="http://www.glascomun.info/wp-content/uploads/2009/03/vb_rom.jpg" alt="Vorbim românește" />
</a>
</div><div id="content">
  
<br/>
<p>&laquo; <a href="http://www.glascomun.info/2019/07/tabara-de-literatura-si-arte-plastice-de-la-ocolis/" rel="prev">Tabăra de literatură şi arte plastice de la Ocoliş</a>  |  <a href="http://www.glascomun.info">Principal</a>  </p>
	

			<h2 id="post-8583"><a href="http://www.glascomun.info/2019/07/gherontie-a-lui-hristos/" rel="bookmark" title="Legătură permanentă: Gherontie a lui Hristos">Gherontie a lui Hristos</a></h2>
		<p><b>de Radu Botiş</b> | Iulie 6, 2019</p>
<div class="postspace2">
	</div>			

			
<p>Era prin anii 1991-1993</p>



<p> Da,l-am cunoscut pe fratele Gherontie,cum îi spumeam,venea des pe la schitul Sf.Ioan de la Alba.Dacă reţin bine amintea că mănăstirea Ciolanu era mănăstirea sa de metanie.Tare glumeţ,povestea din peregrinările sale pe la multe mănăstiri.Un om greu încercat dar mereu zâmbitor,mereu cu faţa senină.</p>



<figure class="wp-block-embed is-type-rich is-provider-cuviosul-gherontie-cel-nebun-pentru-hristos"><div class="wp-block-embed__wrapper">
<iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" src="http://cuviosulgherontie.com/embed/#?secret=MTzqzO5a1I" data-secret="MTzqzO5a1I" width="500" height="282" title="&#8220;Home&#8221; &#8212; Cuviosul Gherontie cel nebun pentru Hristos" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>
	

			
<p><b>Topice:</b> <a href="http://www.glascomun.info/category/divers/" rel="category tag">Diverse</a> |   <a href="http://www.glascomun.info/2019/07/gherontie-a-lui-hristos/#respond">Fără Comentarii &#187;</a></p>
				
<div class="postspace">
	</div>


	<!-- You can start editing here. -->
 
<h2 id="respond">Comentarii</h2>
<form action="http://www.glascomun.info/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nume (obligatoriu)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>e+Mail (nu va fi publicat) (obligatoriu)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sit</small></label></p>
<!--<p><small><strong>XHTML:</strong> Puteţi folosi tag-urile: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->
<p><textarea name="comment" id="comment" cols="50" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Trimite Comentariu" />
<input type="hidden" name="comment_post_ID" value="8583" />
</p>
<p class="cptch_block"><span class="cptch_title">Completaţi nr lipsa!<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_93"><span class="cptch_span"><input id="cptch_input_93" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">eight</span>
					<input type="hidden" name="cptch_result" value="YLc=" /><input type="hidden" name="cptch_time" value="1562429828" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p></form>
	

		

</div>
<div id="footer">
<!-- Please do not delete the credit lines, this theme is released for free under the GNU General Public License (GPL) requiring that the credits must stay intact. Thanks for understanding. -->
<a target="_blank" href="http://ligascriitorilorromani.wordpress.com" title="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă.">
<img height="80" src="http://www.glascomun.info/wp-content/uploads/2012/06/lsr712.jpg" align="left" alt="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă." /></a>
<p><strong>Glas Comun ISSN 1844 - 0215</strong></p>
<p>Implementat pe platformă <a href="http://wordpress.org/" target="_blank">WordPress</a> cu design <a href="http://refueled.net" target="_blank">RFDN</a> de <a href="http://www.losonczy.ro" target="_blank">Losonczy.ro</a></p>
<!-- 45 queries. 0.604 seconds. -->
<!--/Start PRchecker.info/-->
<a href="http://www.prchecker.info/" target="_blank">
<img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL3d3dy5nbGFzY29tdW4uaW5mbw==&tag=2" alt="Display Pagerank" border="0" /></a>
<!--/End PRchecker.info/-->
&nbsp;&nbsp;
<!--/Start ExtremeTracking.com/-->
<a href="http://extremetracking.com/open?login=glascomu" target="_blank">
<img src="http://t1.extreme-dm.com/i.gif" style="border: 0;"
height="38" width="41" id="EXim" alt="eXTReMe Tracker" /></a>
<script type="text/javascript"><!--
var EXlogin='glascomu' // Login
var EXvsrv='s11' // VServer
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;
navigator.javaEnabled()==1?EXjv="y":EXjv="n";
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=http://e2.extreme-dm.com",
"/"+EXvsrv+".g?login="+EXlogin+"&amp;",
"jv="+EXjv+"&amp;j=y&amp;srw="+EXw+"&amp;srb="+EXb+"&amp;",
"l="+escape(EXd.referrer)+" height=1 width=1>");//-->
</script><noscript><img height="1" width="1" alt=""
src="http://e2.extreme-dm.com/s11.g?login=glascomu&amp;j=n&amp;jv=n" />
</noscript>
<!--/End ExtremeTracking.com/-->
</div>
</body>
</html>

<!-- Dynamic Page Served (once) in 0.603 seconds -->
<!-- Cached page served by WP-Cache -->
