<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="verify-v1" content="PZ8xXBk14KnGe+WOwdW1zWDB8rEk0ITyPvJd89zHAso=" />
<meta name="publisher" content="Losonczy.ro" />

<title>  Antrenorul emerit Elemer Neuschli | Glas Comun</title>

<meta name="generator" content="WordPress 5.4.1" /> <!-- leave this for stats -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/favicon.ico" />
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Glas Comun RSS Feed" href="http://www.glascomun.info/feed/" />
<link rel="pingback" href="http://www.glascomun.info/xmlrpc.php" />
<!--[if !IE]><!-->
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/NONie.css" media="screen" />
<!--<![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Glas Comun &raquo; Antrenorul emerit Elemer Neuschli Comments Feed" href="http://www.glascomun.info/2020/05/antrenorul-emerit-elemer-neuschli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.glascomun.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.glascomun.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.glascomun.info/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.glascomun.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glascomun.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glascomun.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HRISTOS A ÎNVIAT!' href='http://www.glascomun.info/2020/04/hristos-a-inviat-11/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="http://www.glascomun.info/2020/05/antrenorul-emerit-elemer-neuschli/" />
<link rel='shortlink' href='http://www.glascomun.info/?p=8785' />
<link rel="alternate" type="application/json+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2020%2F05%2Fantrenorul-emerit-elemer-neuschli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2020%2F05%2Fantrenorul-emerit-elemer-neuschli%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.glascomun.info/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.glascomun.info/wp-content/plugins/wp-contact-form-iii/wp-contactform-iii.css" />

</head>
<body>
<div id="container">
<div id="header">
<div id="header_right">
<br>La Dumnezeu e primul gând
<br>Şi cel din urmă pas al meu,
<br>În scoarţa lutului de rând
<br>Mă simt bogat, prin Dumnezeu.
<br><small>(George Ţărnea, din "Cartea Iluminării")</small>
</div>
<h2><a href="http://www.glascomun.info/">Glas Comun</a></h2>
<h3>"Revistă Cultural-Creştină"</h3>
</div>
<div id="menu">
<ul>
<li class="page_item"><a href="http://www.glascomun.info">Revista</a></li>
<li class="page_item page-item-2"><a href="http://www.glascomun.info/despre/">Despre</a></li>
<li class="page_item page-item-35"><a href="http://www.glascomun.info/contact/">Contact</a></li>
</ul>
</div>
<div id="middlepic"></div>
<div id="left">
<div id="lpic"></div>
				<h2>Articole recente</h2>		<ul>
											<li>
					<a href="http://www.glascomun.info/2020/05/antrenorul-emerit-elemer-neuschli/" aria-current="page">Antrenorul emerit Elemer Neuschli</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/04/hristos-a-inviat-11/">HRISTOS A ÎNVIAT!</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/04/antologiile-apollon-antologia-vis-cu-nichita/">Antologiile Apollon  – Antologia “Vis cu Nichita“</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/04/revista-lumina-lina-de-la-new-york-la-ceas-aniversar/">Revista Lumină lină de la New York la ceas aniversar</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/04/concursul-metafore-ana-podaru-in-memoriam/">CONCURSUL METAFORE ANA PODARU (IN MEMORIAM)</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/03/ganduri-la-aparitia-revistei-marturii-maramuresene/">Gânduri la apariţia revistei  ”Mărturii maramureșene”</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/03/cum-e-posibil-asa-ceva/">Cum e posibil așa ceva?</a>
									</li>
					</ul>
		<h2>Arhive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Arhive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selectaţi luna</option>
				<option value='http://www.glascomun.info/2020/05/'> Mai 2020 </option>
	<option value='http://www.glascomun.info/2020/04/'> Aprilie 2020 </option>
	<option value='http://www.glascomun.info/2020/03/'> Martie 2020 </option>
	<option value='http://www.glascomun.info/2020/02/'> Februarie 2020 </option>
	<option value='http://www.glascomun.info/2020/01/'> Ianuarie 2020 </option>
	<option value='http://www.glascomun.info/2019/12/'> Decembrie 2019 </option>
	<option value='http://www.glascomun.info/2019/11/'> Noiembrie 2019 </option>
	<option value='http://www.glascomun.info/2019/10/'> Octombrie 2019 </option>
	<option value='http://www.glascomun.info/2019/09/'> Septembrie 2019 </option>
	<option value='http://www.glascomun.info/2019/08/'> August 2019 </option>
	<option value='http://www.glascomun.info/2019/07/'> Iulie 2019 </option>
	<option value='http://www.glascomun.info/2019/06/'> Iunie 2019 </option>
	<option value='http://www.glascomun.info/2019/05/'> Mai 2019 </option>
	<option value='http://www.glascomun.info/2019/04/'> Aprilie 2019 </option>
	<option value='http://www.glascomun.info/2019/03/'> Martie 2019 </option>
	<option value='http://www.glascomun.info/2019/02/'> Februarie 2019 </option>
	<option value='http://www.glascomun.info/2019/01/'> Ianuarie 2019 </option>
	<option value='http://www.glascomun.info/2018/12/'> Decembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/11/'> Noiembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/10/'> Octombrie 2018 </option>
	<option value='http://www.glascomun.info/2018/09/'> Septembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/08/'> August 2018 </option>
	<option value='http://www.glascomun.info/2018/07/'> Iulie 2018 </option>
	<option value='http://www.glascomun.info/2018/06/'> Iunie 2018 </option>
	<option value='http://www.glascomun.info/2018/05/'> Mai 2018 </option>
	<option value='http://www.glascomun.info/2018/04/'> Aprilie 2018 </option>
	<option value='http://www.glascomun.info/2018/03/'> Martie 2018 </option>
	<option value='http://www.glascomun.info/2018/02/'> Februarie 2018 </option>
	<option value='http://www.glascomun.info/2018/01/'> Ianuarie 2018 </option>
	<option value='http://www.glascomun.info/2017/12/'> Decembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/11/'> Noiembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/10/'> Octombrie 2017 </option>
	<option value='http://www.glascomun.info/2017/09/'> Septembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/08/'> August 2017 </option>
	<option value='http://www.glascomun.info/2017/07/'> Iulie 2017 </option>
	<option value='http://www.glascomun.info/2017/06/'> Iunie 2017 </option>
	<option value='http://www.glascomun.info/2017/05/'> Mai 2017 </option>
	<option value='http://www.glascomun.info/2017/04/'> Aprilie 2017 </option>
	<option value='http://www.glascomun.info/2017/03/'> Martie 2017 </option>
	<option value='http://www.glascomun.info/2017/02/'> Februarie 2017 </option>
	<option value='http://www.glascomun.info/2017/01/'> Ianuarie 2017 </option>
	<option value='http://www.glascomun.info/2016/12/'> Decembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/11/'> Noiembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/10/'> Octombrie 2016 </option>
	<option value='http://www.glascomun.info/2016/09/'> Septembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/08/'> August 2016 </option>
	<option value='http://www.glascomun.info/2016/07/'> Iulie 2016 </option>
	<option value='http://www.glascomun.info/2016/06/'> Iunie 2016 </option>
	<option value='http://www.glascomun.info/2016/05/'> Mai 2016 </option>
	<option value='http://www.glascomun.info/2016/04/'> Aprilie 2016 </option>
	<option value='http://www.glascomun.info/2016/03/'> Martie 2016 </option>
	<option value='http://www.glascomun.info/2016/02/'> Februarie 2016 </option>
	<option value='http://www.glascomun.info/2016/01/'> Ianuarie 2016 </option>
	<option value='http://www.glascomun.info/2015/12/'> Decembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/11/'> Noiembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/10/'> Octombrie 2015 </option>
	<option value='http://www.glascomun.info/2015/09/'> Septembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/08/'> August 2015 </option>
	<option value='http://www.glascomun.info/2015/07/'> Iulie 2015 </option>
	<option value='http://www.glascomun.info/2015/06/'> Iunie 2015 </option>
	<option value='http://www.glascomun.info/2015/05/'> Mai 2015 </option>
	<option value='http://www.glascomun.info/2015/04/'> Aprilie 2015 </option>
	<option value='http://www.glascomun.info/2015/03/'> Martie 2015 </option>
	<option value='http://www.glascomun.info/2015/02/'> Februarie 2015 </option>
	<option value='http://www.glascomun.info/2015/01/'> Ianuarie 2015 </option>
	<option value='http://www.glascomun.info/2014/12/'> Decembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/11/'> Noiembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/10/'> Octombrie 2014 </option>
	<option value='http://www.glascomun.info/2014/09/'> Septembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/08/'> August 2014 </option>
	<option value='http://www.glascomun.info/2014/07/'> Iulie 2014 </option>
	<option value='http://www.glascomun.info/2014/06/'> Iunie 2014 </option>
	<option value='http://www.glascomun.info/2014/05/'> Mai 2014 </option>
	<option value='http://www.glascomun.info/2014/04/'> Aprilie 2014 </option>
	<option value='http://www.glascomun.info/2014/03/'> Martie 2014 </option>
	<option value='http://www.glascomun.info/2014/02/'> Februarie 2014 </option>
	<option value='http://www.glascomun.info/2014/01/'> Ianuarie 2014 </option>
	<option value='http://www.glascomun.info/2013/12/'> Decembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/11/'> Noiembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/10/'> Octombrie 2013 </option>
	<option value='http://www.glascomun.info/2013/09/'> Septembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/08/'> August 2013 </option>
	<option value='http://www.glascomun.info/2013/07/'> Iulie 2013 </option>
	<option value='http://www.glascomun.info/2013/06/'> Iunie 2013 </option>
	<option value='http://www.glascomun.info/2013/05/'> Mai 2013 </option>
	<option value='http://www.glascomun.info/2013/04/'> Aprilie 2013 </option>
	<option value='http://www.glascomun.info/2013/03/'> Martie 2013 </option>
	<option value='http://www.glascomun.info/2013/02/'> Februarie 2013 </option>
	<option value='http://www.glascomun.info/2013/01/'> Ianuarie 2013 </option>
	<option value='http://www.glascomun.info/2012/12/'> Decembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/11/'> Noiembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/10/'> Octombrie 2012 </option>
	<option value='http://www.glascomun.info/2012/09/'> Septembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/08/'> August 2012 </option>
	<option value='http://www.glascomun.info/2012/07/'> Iulie 2012 </option>
	<option value='http://www.glascomun.info/2012/06/'> Iunie 2012 </option>
	<option value='http://www.glascomun.info/2012/05/'> Mai 2012 </option>
	<option value='http://www.glascomun.info/2012/04/'> Aprilie 2012 </option>
	<option value='http://www.glascomun.info/2012/03/'> Martie 2012 </option>
	<option value='http://www.glascomun.info/2012/02/'> Februarie 2012 </option>
	<option value='http://www.glascomun.info/2012/01/'> Ianuarie 2012 </option>
	<option value='http://www.glascomun.info/2011/12/'> Decembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/11/'> Noiembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/10/'> Octombrie 2011 </option>
	<option value='http://www.glascomun.info/2011/09/'> Septembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/08/'> August 2011 </option>
	<option value='http://www.glascomun.info/2011/07/'> Iulie 2011 </option>
	<option value='http://www.glascomun.info/2011/06/'> Iunie 2011 </option>
	<option value='http://www.glascomun.info/2011/05/'> Mai 2011 </option>
	<option value='http://www.glascomun.info/2011/04/'> Aprilie 2011 </option>
	<option value='http://www.glascomun.info/2011/03/'> Martie 2011 </option>
	<option value='http://www.glascomun.info/2011/02/'> Februarie 2011 </option>
	<option value='http://www.glascomun.info/2011/01/'> Ianuarie 2011 </option>
	<option value='http://www.glascomun.info/2010/12/'> Decembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/11/'> Noiembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/10/'> Octombrie 2010 </option>
	<option value='http://www.glascomun.info/2010/09/'> Septembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/08/'> August 2010 </option>
	<option value='http://www.glascomun.info/2010/07/'> Iulie 2010 </option>
	<option value='http://www.glascomun.info/2010/06/'> Iunie 2010 </option>
	<option value='http://www.glascomun.info/2010/05/'> Mai 2010 </option>
	<option value='http://www.glascomun.info/2010/04/'> Aprilie 2010 </option>
	<option value='http://www.glascomun.info/2010/03/'> Martie 2010 </option>
	<option value='http://www.glascomun.info/2010/02/'> Februarie 2010 </option>
	<option value='http://www.glascomun.info/2010/01/'> Ianuarie 2010 </option>
	<option value='http://www.glascomun.info/2009/12/'> Decembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/11/'> Noiembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/10/'> Octombrie 2009 </option>
	<option value='http://www.glascomun.info/2009/09/'> Septembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/08/'> August 2009 </option>
	<option value='http://www.glascomun.info/2009/07/'> Iulie 2009 </option>
	<option value='http://www.glascomun.info/2009/06/'> Iunie 2009 </option>
	<option value='http://www.glascomun.info/2009/05/'> Mai 2009 </option>
	<option value='http://www.glascomun.info/2009/04/'> Aprilie 2009 </option>
	<option value='http://www.glascomun.info/2009/03/'> Martie 2009 </option>
	<option value='http://www.glascomun.info/2009/02/'> Februarie 2009 </option>
	<option value='http://www.glascomun.info/2009/01/'> Ianuarie 2009 </option>
	<option value='http://www.glascomun.info/2008/12/'> Decembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/11/'> Noiembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/10/'> Octombrie 2008 </option>
	<option value='http://www.glascomun.info/2008/09/'> Septembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/08/'> August 2008 </option>
	<option value='http://www.glascomun.info/2008/07/'> Iulie 2008 </option>
	<option value='http://www.glascomun.info/2008/06/'> Iunie 2008 </option>
	<option value='http://www.glascomun.info/2008/05/'> Mai 2008 </option>
	<option value='http://www.glascomun.info/2008/04/'> Aprilie 2008 </option>
	<option value='http://www.glascomun.info/2008/03/'> Martie 2008 </option>
	<option value='http://www.glascomun.info/2008/02/'> Februarie 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		<h2>Categorii</h2>		<ul>
				<li class="cat-item cat-item-48"><a href="http://www.glascomun.info/category/biografii/">Biografii</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.glascomun.info/category/condeie-din-diaspora/">Condeie din Diaspora</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.glascomun.info/category/de-pe-internet/">De pe internet</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.glascomun.info/category/descriere/">Descrieri</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.glascomun.info/category/divers/">Diverse</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.glascomun.info/category/editorial/">Editoriale</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.glascomun.info/category/foto-reportaje/">Foto Reportaje</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.glascomun.info/category/interviuri/">Interviuri</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.glascomun.info/category/meditare/">Meditaţii</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.glascomun.info/category/poezie/">Poezii</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.glascomun.info/category/predici/">Predici</a>
</li>
	<li class="cat-item cat-item-473"><a href="http://www.glascomun.info/category/proza-scurta/">Proză scurtă</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.glascomun.info/category/recenzii/">Recenzii</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.glascomun.info/category/reportaje/">Reportaje</a>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.glascomun.info/category/romane/">Romane</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.glascomun.info/category/studiu/">Studii</a>
</li>
		</ul>
			<h2>Instrumente</h2>			<ul>
						<li><a href="http://www.glascomun.info/wp-login.php">Autentificare</a></li>
			<li><a href="http://www.glascomun.info/feed/">Entries feed</a></li>
			<li><a href="http://www.glascomun.info/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</div><div id="right">
<div id="rpic"></div>
<h2>Căutare</h2>

<div id="searchdiv">
 <form id="searchform" method="get" action="/index.php">
  <input type="text" name="s" id="s" size="22"
value="scrieţi şi apăsaţi enter" onblur="setTimeout('closeResults()',2000); if (this.value == '') {this.value = '';}"  onfocus="if (this.value == 'type, hit enter') {this.value = '';}" />
<div style="visibility:hidden"> <input name="sbutt" type="submit" value="Find" alt="Submit"  /></div>
</form></div>


<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Mai 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Luni">M</th>
		<th scope="col" title="Marţi">T</th>
		<th scope="col" title="Miercuri">W</th>
		<th scope="col" title="Joi">T</th>
		<th scope="col" title="Vineri">F</th>
		<th scope="col" title="Sâmbătă">S</th>
		<th scope="col" title="Duminică">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://www.glascomun.info/2020/05/03/" aria-label="Posts published on May 3, 2020">3</a></td>
	</tr>
	<tr>
		<td id="today">4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.glascomun.info/2020/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div><h2>Legături</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adrianpopovici.eu" rel="acquaintance" title="Historia Universalis." target="_blank">Adrian Popovici</a></li>
<li><a href="http://asociatiaarsvivat.jimdo.com/">ARS VIVAT</a></li>
<li><a href="http://www.aslrq.ro" rel="friend co-worker" title="Asociaţia Scriitorilor de Limbă Română din Québec" target="_blank">ASLRQ</a></li>
<li><a href="http://www.asociatiamame.com/" rel="acquaintance" target="_blank">Asociația M.A.M.E.</a></li>
<li><a href="http://www.biserici.org" rel="acquaintance" title="Situl Bisericilor din Romania" target="_blank">BISERICI.org</a></li>
<li><a href="http://radu-botis.jimdo.com" rel="contact" title="Site creştin.">Botiş Radu</a></li>
<li><a href="http://www.infocrestin.ro/" rel="co-worker" title="Singuri suntem doar o picătură, împreună formăm oceanul" target="_blank">Info Creştin</a></li>
<li><a href="http://www.info-ziare.ro" rel="co-worker" title="Ziare" target="_blank">Info ziare</a></li>
<li><a href="http://www.JocSecund.info" rel="friend colleague" title="Revista Liceului de Informatică " target="_blank">Joc secund</a></li>
<li><a href="http://www.losonczy.ro" rel="contact" title="Situl Familiei Losonczy" target="_blank">Losonczy.ro</a></li>
<li><a href="http://www.minodoraion.ro/">Minodora Ion</a></li>
<li><a href="http://credinta.glascomun.info" rel="friend" title="Proiect Educaţional ce uneşte Liceul din Ulmeni, judeţul Maramureş cu Şcoala generală din Băişoara, judeţul Cluj. " target="_blank">Proiect Educaţional</a></li>
<li><a href="http://www.retete-sanatoase.ro" rel="friend" title="Retete prajituri" target="_blank">Rețete prăjituri</a></li>
<li><a href="http://www.copii-crestini.ro" rel="friend colleague" title="Revistă creştină pentru copii" target="_blank">Slova Copiilor</a></li>
<li><a href="http://slovacrestina.jimdo.com/">Slova Creştină</a></li>
<li><a href="http://www.info-sport.ro" rel="acquaintance colleague" title="Sport" target="_blank">Sport</a></li>
<li><a href="http://www.valcea-turism.ro" rel="co-worker" title="Publicaţia Internaţională Starpress" target="_blank">Starpress</a></li>
<li><a href="http://www.presaonline.com" title="Presa on-line" target="_blank">Ziare</a></li>

	</ul>

<a target="_blank" href="http://vorbimromaneste.wordpress.com">
<img src="http://www.glascomun.info/wp-content/uploads/2009/03/vb_rom.jpg" alt="Vorbim românește" />
</a>
</div><div id="content">
  
<br/>
<p>&laquo; <a href="http://www.glascomun.info/2020/04/hristos-a-inviat-11/" rel="prev">HRISTOS A ÎNVIAT!</a>  |  <a href="http://www.glascomun.info">Principal</a>  </p>
	

			<h2 id="post-8785"><a href="http://www.glascomun.info/2020/05/antrenorul-emerit-elemer-neuschli/" rel="bookmark" title="Legătură permanentă: Antrenorul emerit Elemer Neuschli">Antrenorul emerit Elemer Neuschli</a></h2>
		<p><b>de Gelu DRAGOŞ</b> | Mai 3, 2020</p>
<div class="postspace2">
	</div>			

			
<p><strong>Antrenorul emerit Elemer Neuschli, piticul atomic al Phoenixului Baia Mare</strong></p>



<p>Pe „meşterul” Elemer Neuschli, că aşa îi spuneau micii fotbalişti pe care-i antrena alături de prof. de educaţie fizică Daniel Pop, prin anii 2009-2010. Ce surprindea încă de la început era ordinea şi supunerea cu care micii fotbalişti care băteau la poarta performanţei şi celebrităţii executau exerciţiile fizice şi tactice pe terenul din Complexul Sportiv Phoenix.</p>



<p>Fiul meu Iuliu-Ionuţ a făcut fotbal cu dânsul iar echipa de juniori se numea, dacă îmi aduc bine aminte „Cuprom”, apoi C.S. Independenţa &nbsp;şi &nbsp;nea Emi era ca un părinte pentru el şi colegii lui, dându-le atât sfaturi sportive cât şi pentru viaţă.&nbsp; Nu suporta lenea, chiulul de la antrenamente şi îi prefera pe fotbaliştii care executau cu sfinţenie ideile lui tactice. Îmi amintesc de un meci jucat pe terenul de la Satu Nou unde fiul meu a jucat cu piciorul aproape rupt, după o intrare criminală a adversarului. Când l-am întrebat de ce nu a cerut schimbare, mi-a spus că nu a vrut să-l supere pe meşter. Mereu echipat în trening de firmă, antrenorul de statură mică aşa ca Teaşcă Constantin, sosea la stadion indiferent că era meci sau antrenament, cu o jumătate de oră înainte, să se convingă singur că totul este în ordine, că băieţilor nu le lipseşte nimic. Era ordonat, priceput şi totodată şi un fin pedagog. Îi încuraja pe băieţi şi când scorul le era nefavorabil şi le insufla dorinţa de a câştiga în retur, de a-şi lua revanşa în mod sportiv pe teren.</p>



<p>Când plecau în cantonament sau turneu, părinţii copiilor, pentru că nu aveau mai mult de 12 &#8211; 13 ani, erau liniştiţi că vor fi supravegheaţi şi educaţi aşa cum trebuie. Nea Emi era un familist convins, nu avea vicii şi mânca fotbal pe pâine de dimineaţă până seara! Printre colegii lui Ionuţ Iuliu, că între timp ne-am împrietenit şi noi părinţii (şi eram o mare familie) mi-i mai amintesc pe: Sergiu Timofte, Ionuţ Maroşan, Vlad Codre, Romario Vreme, Paul Gherman, Vlad Horje, Bogdan Codre, Raini Bandula, Bogdan Peter, Adrian Scoarţă, Alexandru Trif, Adrian Mezei, Sergiu Cândea, Tudor Suciu, Daniel Hruşcă, Alex Greţieş,, Ionuţ Apan şi Mihai Halmi.</p>



<p>Au fost vremuri frumoase, îmi amintesc cu plăcere şi nostalgie că au participat la un turneu de juniori în Franţa, unde echipa de tineri fotbalişti conduşi de Elemer Neuschli s-a întâlnit cu mare portar Bernard Pascal Maurice Lama!</p>



<p>Poate mă întrebaţi ce mi-a venit să scriu acum despre un pensionar băimărean ca nea Emi şi vă spun, zilele trecute a intrat pe facebook cu mine marele antrenor de fotbal şi m-a întrebat ce face fiul meu, spunându-mi totodată că este plecat la unul dintre cei patru copii ai dânsului în Spania. M-a impresionat gestul Domniei sale, iar pe Ionuţ Iuliu cel mai mult şi m-am tot gândit cum să-i răsplătesc zecile de ore când s-a ocupat de fiul meu cel mic meşterul Neuschli. Şi iată acest articol!</p>



<p>Întrebându-l despre ultimele performanţe fotbalistice, (dumnealui activând, septugenar fiind, în calitate de manger la A.S. Independenţa Baia Mare, fotbal feminin) mi-a trimis această fotografie cu echipa antrenată de dânsul şi calificată la turneul final de la Iaşi. Steaua Bucureşti terminând pe primul loc, Phoenix-ul lui Elemer Neuschli pe doi, urmând apoi alte echipe interesante ca Bacăul, Focşaniul şi Bistriţa!</p>



<p>Pentru tot ce aţi făcut pentru fotbalul băimărean într-o carieră lunga de peste 60 de ani, de fotbalist, antrenor, manager, nea Emi Neuschli vă spun: JOS PĂLĂRIA!</p>



<p></p>



<p></p>



<p>!</p>



<p></p>



<p></p>



<p></p>



<p></p>



<p></p>



<p></p>



<p></p>



<p><strong>                                                                      Gelu DRAGOŞ, UZPR</strong> </p>
	

			
<p><b>Topice:</b> <a href="http://www.glascomun.info/category/biografii/" rel="category tag">Biografii</a> |   <a href="http://www.glascomun.info/2020/05/antrenorul-emerit-elemer-neuschli/#respond">Fără Comentarii &#187;</a></p>
				
<div class="postspace">
	</div>


	<!-- You can start editing here. -->
 
<h2 id="respond">Comentarii</h2>
<form action="http://www.glascomun.info/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nume (obligatoriu)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>e+Mail (nu va fi publicat) (obligatoriu)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sit</small></label></p>
<!--<p><small><strong>XHTML:</strong> Puteţi folosi tag-urile: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->
<p><textarea name="comment" id="comment" cols="50" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Trimite Comentariu" />
<input type="hidden" name="comment_post_ID" value="8785" />
</p>
<p class="cptch_block"><span class="cptch_title">Completaţi nr lipsa!<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_33"><span class="cptch_span">seven</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">three</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_33" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="bkY8" /><input type="hidden" name="cptch_time" value="1588612329" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p></form>
	

		

</div>
<div id="footer">
<!-- Please do not delete the credit lines, this theme is released for free under the GNU General Public License (GPL) requiring that the credits must stay intact. Thanks for understanding. -->
<a target="_blank" href="http://ligascriitorilorromani.wordpress.com" title="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă.">
<img height="80" src="http://www.glascomun.info/wp-content/uploads/2012/06/lsr712.jpg" align="left" alt="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă." /></a>
<p><strong>Glas Comun ISSN 1844 - 0215</strong></p>
<p>Implementat pe platformă <a href="http://wordpress.org/" target="_blank">WordPress</a> cu design <a href="http://refueled.net" target="_blank">RFDN</a> de <a href="http://www.losonczy.ro" target="_blank">Losonczy.ro</a></p>
<!-- 40 queries. 0.308 seconds. -->
<!--/Start PRchecker.info/-->
<a href="http://www.prchecker.info/" target="_blank">
<img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL3d3dy5nbGFzY29tdW4uaW5mbw==&tag=2" alt="Display Pagerank" border="0" /></a>
<!--/End PRchecker.info/-->
&nbsp;&nbsp;
<!--/Start ExtremeTracking.com/-->
<a href="http://extremetracking.com/open?login=glascomu" target="_blank">
<img src="http://t1.extreme-dm.com/i.gif" style="border: 0;"
height="38" width="41" id="EXim" alt="eXTReMe Tracker" /></a>
<script type="text/javascript"><!--
var EXlogin='glascomu' // Login
var EXvsrv='s11' // VServer
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;
navigator.javaEnabled()==1?EXjv="y":EXjv="n";
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=http://e2.extreme-dm.com",
"/"+EXvsrv+".g?login="+EXlogin+"&amp;",
"jv="+EXjv+"&amp;j=y&amp;srw="+EXw+"&amp;srb="+EXb+"&amp;",
"l="+escape(EXd.referrer)+" height=1 width=1>");//-->
</script><noscript><img height="1" width="1" alt=""
src="http://e2.extreme-dm.com/s11.g?login=glascomu&amp;j=n&amp;jv=n" />
</noscript>
<!--/End ExtremeTracking.com/-->
</div>
</body>
</html>
