<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="verify-v1" content="PZ8xXBk14KnGe+WOwdW1zWDB8rEk0ITyPvJd89zHAso=" />
<meta name="publisher" content="Losonczy.ro" />

<title>  Omul talentat &#8230; | Glas Comun</title>

<meta name="generator" content="WordPress 5.4.2" /> <!-- leave this for stats -->
<link rel="shortcut icon" type="image/x-icon" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/favicon.ico" />
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Glas Comun RSS Feed" href="http://www.glascomun.info/feed/" />
<link rel="pingback" href="http://www.glascomun.info/xmlrpc.php" />
<!--[if !IE]><!-->
<link rel="stylesheet" href="http://www.glascomun.info/wp-content/themes/ad-clerum-10/NONie.css" media="screen" />
<!--<![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Glas Comun &raquo; Omul talentat &#8230; Comments Feed" href="http://www.glascomun.info/2020/06/omul-talentat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.glascomun.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.glascomun.info/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.glascomun.info/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.glascomun.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.glascomun.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glascomun.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glascomun.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title=',,Virtutea LITERARĂ&#8221;' href='http://www.glascomun.info/2020/05/virtutea-literara/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://www.glascomun.info/2020/06/omul-talentat/" />
<link rel='shortlink' href='http://www.glascomun.info/?p=8814' />
<link rel="alternate" type="application/json+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2020%2F06%2Fomul-talentat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.glascomun.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.glascomun.info%2F2020%2F06%2Fomul-talentat%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.glascomun.info/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.glascomun.info/wp-content/plugins/wp-contact-form-iii/wp-contactform-iii.css" />

</head>
<body>
<div id="container">
<div id="header">
<div id="header_right">
<br>La Dumnezeu e primul gând
<br>Şi cel din urmă pas al meu,
<br>În scoarţa lutului de rând
<br>Mă simt bogat, prin Dumnezeu.
<br><small>(George Ţărnea, din "Cartea Iluminării")</small>
</div>
<h2><a href="http://www.glascomun.info/">Glas Comun</a></h2>
<h3>"Revistă Cultural-Creştină"</h3>
</div>
<div id="menu">
<ul>
<li class="page_item"><a href="http://www.glascomun.info">Revista</a></li>
<li class="page_item page-item-2"><a href="http://www.glascomun.info/despre/">Despre</a></li>
<li class="page_item page-item-35"><a href="http://www.glascomun.info/contact/">Contact</a></li>
</ul>
</div>
<div id="middlepic"></div>
<div id="left">
<div id="lpic"></div>
				<h2>Articole recente</h2>		<ul>
											<li>
					<a href="http://www.glascomun.info/2020/06/omul-talentat/" aria-current="page">Omul talentat &#8230;</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/05/virtutea-literara/">,,Virtutea LITERARĂ&#8221;</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/05/antologia-premiului-literar-international-pagina-de-aur-a-poeziei-italiene-2019/">Antologia Premiului Literar Internațional &#8220;Pagina de Aur a Poeziei Italiene 2019&#8221;</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/05/pagine-doro-della-poesia-italiana-2019/">”PAGINE D’ORO DELLA POESIA ITALIANA 2019”</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/05/antrenorul-emerit-elemer-neuschli/">Antrenorul emerit Elemer Neuschli</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/04/hristos-a-inviat-11/">HRISTOS A ÎNVIAT!</a>
									</li>
											<li>
					<a href="http://www.glascomun.info/2020/04/antologiile-apollon-antologia-vis-cu-nichita/">Antologiile Apollon  – Antologia “Vis cu Nichita“</a>
									</li>
					</ul>
		<h2>Arhive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Arhive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selectaţi luna</option>
				<option value='http://www.glascomun.info/2020/06/'> Iunie 2020 </option>
	<option value='http://www.glascomun.info/2020/05/'> Mai 2020 </option>
	<option value='http://www.glascomun.info/2020/04/'> Aprilie 2020 </option>
	<option value='http://www.glascomun.info/2020/03/'> Martie 2020 </option>
	<option value='http://www.glascomun.info/2020/02/'> Februarie 2020 </option>
	<option value='http://www.glascomun.info/2020/01/'> Ianuarie 2020 </option>
	<option value='http://www.glascomun.info/2019/12/'> Decembrie 2019 </option>
	<option value='http://www.glascomun.info/2019/11/'> Noiembrie 2019 </option>
	<option value='http://www.glascomun.info/2019/10/'> Octombrie 2019 </option>
	<option value='http://www.glascomun.info/2019/09/'> Septembrie 2019 </option>
	<option value='http://www.glascomun.info/2019/08/'> August 2019 </option>
	<option value='http://www.glascomun.info/2019/07/'> Iulie 2019 </option>
	<option value='http://www.glascomun.info/2019/06/'> Iunie 2019 </option>
	<option value='http://www.glascomun.info/2019/05/'> Mai 2019 </option>
	<option value='http://www.glascomun.info/2019/04/'> Aprilie 2019 </option>
	<option value='http://www.glascomun.info/2019/03/'> Martie 2019 </option>
	<option value='http://www.glascomun.info/2019/02/'> Februarie 2019 </option>
	<option value='http://www.glascomun.info/2019/01/'> Ianuarie 2019 </option>
	<option value='http://www.glascomun.info/2018/12/'> Decembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/11/'> Noiembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/10/'> Octombrie 2018 </option>
	<option value='http://www.glascomun.info/2018/09/'> Septembrie 2018 </option>
	<option value='http://www.glascomun.info/2018/08/'> August 2018 </option>
	<option value='http://www.glascomun.info/2018/07/'> Iulie 2018 </option>
	<option value='http://www.glascomun.info/2018/06/'> Iunie 2018 </option>
	<option value='http://www.glascomun.info/2018/05/'> Mai 2018 </option>
	<option value='http://www.glascomun.info/2018/04/'> Aprilie 2018 </option>
	<option value='http://www.glascomun.info/2018/03/'> Martie 2018 </option>
	<option value='http://www.glascomun.info/2018/02/'> Februarie 2018 </option>
	<option value='http://www.glascomun.info/2018/01/'> Ianuarie 2018 </option>
	<option value='http://www.glascomun.info/2017/12/'> Decembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/11/'> Noiembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/10/'> Octombrie 2017 </option>
	<option value='http://www.glascomun.info/2017/09/'> Septembrie 2017 </option>
	<option value='http://www.glascomun.info/2017/08/'> August 2017 </option>
	<option value='http://www.glascomun.info/2017/07/'> Iulie 2017 </option>
	<option value='http://www.glascomun.info/2017/06/'> Iunie 2017 </option>
	<option value='http://www.glascomun.info/2017/05/'> Mai 2017 </option>
	<option value='http://www.glascomun.info/2017/04/'> Aprilie 2017 </option>
	<option value='http://www.glascomun.info/2017/03/'> Martie 2017 </option>
	<option value='http://www.glascomun.info/2017/02/'> Februarie 2017 </option>
	<option value='http://www.glascomun.info/2017/01/'> Ianuarie 2017 </option>
	<option value='http://www.glascomun.info/2016/12/'> Decembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/11/'> Noiembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/10/'> Octombrie 2016 </option>
	<option value='http://www.glascomun.info/2016/09/'> Septembrie 2016 </option>
	<option value='http://www.glascomun.info/2016/08/'> August 2016 </option>
	<option value='http://www.glascomun.info/2016/07/'> Iulie 2016 </option>
	<option value='http://www.glascomun.info/2016/06/'> Iunie 2016 </option>
	<option value='http://www.glascomun.info/2016/05/'> Mai 2016 </option>
	<option value='http://www.glascomun.info/2016/04/'> Aprilie 2016 </option>
	<option value='http://www.glascomun.info/2016/03/'> Martie 2016 </option>
	<option value='http://www.glascomun.info/2016/02/'> Februarie 2016 </option>
	<option value='http://www.glascomun.info/2016/01/'> Ianuarie 2016 </option>
	<option value='http://www.glascomun.info/2015/12/'> Decembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/11/'> Noiembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/10/'> Octombrie 2015 </option>
	<option value='http://www.glascomun.info/2015/09/'> Septembrie 2015 </option>
	<option value='http://www.glascomun.info/2015/08/'> August 2015 </option>
	<option value='http://www.glascomun.info/2015/07/'> Iulie 2015 </option>
	<option value='http://www.glascomun.info/2015/06/'> Iunie 2015 </option>
	<option value='http://www.glascomun.info/2015/05/'> Mai 2015 </option>
	<option value='http://www.glascomun.info/2015/04/'> Aprilie 2015 </option>
	<option value='http://www.glascomun.info/2015/03/'> Martie 2015 </option>
	<option value='http://www.glascomun.info/2015/02/'> Februarie 2015 </option>
	<option value='http://www.glascomun.info/2015/01/'> Ianuarie 2015 </option>
	<option value='http://www.glascomun.info/2014/12/'> Decembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/11/'> Noiembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/10/'> Octombrie 2014 </option>
	<option value='http://www.glascomun.info/2014/09/'> Septembrie 2014 </option>
	<option value='http://www.glascomun.info/2014/08/'> August 2014 </option>
	<option value='http://www.glascomun.info/2014/07/'> Iulie 2014 </option>
	<option value='http://www.glascomun.info/2014/06/'> Iunie 2014 </option>
	<option value='http://www.glascomun.info/2014/05/'> Mai 2014 </option>
	<option value='http://www.glascomun.info/2014/04/'> Aprilie 2014 </option>
	<option value='http://www.glascomun.info/2014/03/'> Martie 2014 </option>
	<option value='http://www.glascomun.info/2014/02/'> Februarie 2014 </option>
	<option value='http://www.glascomun.info/2014/01/'> Ianuarie 2014 </option>
	<option value='http://www.glascomun.info/2013/12/'> Decembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/11/'> Noiembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/10/'> Octombrie 2013 </option>
	<option value='http://www.glascomun.info/2013/09/'> Septembrie 2013 </option>
	<option value='http://www.glascomun.info/2013/08/'> August 2013 </option>
	<option value='http://www.glascomun.info/2013/07/'> Iulie 2013 </option>
	<option value='http://www.glascomun.info/2013/06/'> Iunie 2013 </option>
	<option value='http://www.glascomun.info/2013/05/'> Mai 2013 </option>
	<option value='http://www.glascomun.info/2013/04/'> Aprilie 2013 </option>
	<option value='http://www.glascomun.info/2013/03/'> Martie 2013 </option>
	<option value='http://www.glascomun.info/2013/02/'> Februarie 2013 </option>
	<option value='http://www.glascomun.info/2013/01/'> Ianuarie 2013 </option>
	<option value='http://www.glascomun.info/2012/12/'> Decembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/11/'> Noiembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/10/'> Octombrie 2012 </option>
	<option value='http://www.glascomun.info/2012/09/'> Septembrie 2012 </option>
	<option value='http://www.glascomun.info/2012/08/'> August 2012 </option>
	<option value='http://www.glascomun.info/2012/07/'> Iulie 2012 </option>
	<option value='http://www.glascomun.info/2012/06/'> Iunie 2012 </option>
	<option value='http://www.glascomun.info/2012/05/'> Mai 2012 </option>
	<option value='http://www.glascomun.info/2012/04/'> Aprilie 2012 </option>
	<option value='http://www.glascomun.info/2012/03/'> Martie 2012 </option>
	<option value='http://www.glascomun.info/2012/02/'> Februarie 2012 </option>
	<option value='http://www.glascomun.info/2012/01/'> Ianuarie 2012 </option>
	<option value='http://www.glascomun.info/2011/12/'> Decembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/11/'> Noiembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/10/'> Octombrie 2011 </option>
	<option value='http://www.glascomun.info/2011/09/'> Septembrie 2011 </option>
	<option value='http://www.glascomun.info/2011/08/'> August 2011 </option>
	<option value='http://www.glascomun.info/2011/07/'> Iulie 2011 </option>
	<option value='http://www.glascomun.info/2011/06/'> Iunie 2011 </option>
	<option value='http://www.glascomun.info/2011/05/'> Mai 2011 </option>
	<option value='http://www.glascomun.info/2011/04/'> Aprilie 2011 </option>
	<option value='http://www.glascomun.info/2011/03/'> Martie 2011 </option>
	<option value='http://www.glascomun.info/2011/02/'> Februarie 2011 </option>
	<option value='http://www.glascomun.info/2011/01/'> Ianuarie 2011 </option>
	<option value='http://www.glascomun.info/2010/12/'> Decembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/11/'> Noiembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/10/'> Octombrie 2010 </option>
	<option value='http://www.glascomun.info/2010/09/'> Septembrie 2010 </option>
	<option value='http://www.glascomun.info/2010/08/'> August 2010 </option>
	<option value='http://www.glascomun.info/2010/07/'> Iulie 2010 </option>
	<option value='http://www.glascomun.info/2010/06/'> Iunie 2010 </option>
	<option value='http://www.glascomun.info/2010/05/'> Mai 2010 </option>
	<option value='http://www.glascomun.info/2010/04/'> Aprilie 2010 </option>
	<option value='http://www.glascomun.info/2010/03/'> Martie 2010 </option>
	<option value='http://www.glascomun.info/2010/02/'> Februarie 2010 </option>
	<option value='http://www.glascomun.info/2010/01/'> Ianuarie 2010 </option>
	<option value='http://www.glascomun.info/2009/12/'> Decembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/11/'> Noiembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/10/'> Octombrie 2009 </option>
	<option value='http://www.glascomun.info/2009/09/'> Septembrie 2009 </option>
	<option value='http://www.glascomun.info/2009/08/'> August 2009 </option>
	<option value='http://www.glascomun.info/2009/07/'> Iulie 2009 </option>
	<option value='http://www.glascomun.info/2009/06/'> Iunie 2009 </option>
	<option value='http://www.glascomun.info/2009/05/'> Mai 2009 </option>
	<option value='http://www.glascomun.info/2009/04/'> Aprilie 2009 </option>
	<option value='http://www.glascomun.info/2009/03/'> Martie 2009 </option>
	<option value='http://www.glascomun.info/2009/02/'> Februarie 2009 </option>
	<option value='http://www.glascomun.info/2009/01/'> Ianuarie 2009 </option>
	<option value='http://www.glascomun.info/2008/12/'> Decembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/11/'> Noiembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/10/'> Octombrie 2008 </option>
	<option value='http://www.glascomun.info/2008/09/'> Septembrie 2008 </option>
	<option value='http://www.glascomun.info/2008/08/'> August 2008 </option>
	<option value='http://www.glascomun.info/2008/07/'> Iulie 2008 </option>
	<option value='http://www.glascomun.info/2008/06/'> Iunie 2008 </option>
	<option value='http://www.glascomun.info/2008/05/'> Mai 2008 </option>
	<option value='http://www.glascomun.info/2008/04/'> Aprilie 2008 </option>
	<option value='http://www.glascomun.info/2008/03/'> Martie 2008 </option>
	<option value='http://www.glascomun.info/2008/02/'> Februarie 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		<h2>Categorii</h2>		<ul>
				<li class="cat-item cat-item-48"><a href="http://www.glascomun.info/category/biografii/">Biografii</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.glascomun.info/category/condeie-din-diaspora/">Condeie din Diaspora</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.glascomun.info/category/de-pe-internet/">De pe internet</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.glascomun.info/category/descriere/">Descrieri</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.glascomun.info/category/divers/">Diverse</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.glascomun.info/category/editorial/">Editoriale</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.glascomun.info/category/foto-reportaje/">Foto Reportaje</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.glascomun.info/category/interviuri/">Interviuri</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.glascomun.info/category/meditare/">Meditaţii</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.glascomun.info/category/poezie/">Poezii</a>
</li>
	<li class="cat-item cat-item-275"><a href="http://www.glascomun.info/category/predici/">Predici</a>
</li>
	<li class="cat-item cat-item-473"><a href="http://www.glascomun.info/category/proza-scurta/">Proză scurtă</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.glascomun.info/category/recenzii/">Recenzii</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.glascomun.info/category/reportaje/">Reportaje</a>
</li>
	<li class="cat-item cat-item-280"><a href="http://www.glascomun.info/category/romane/">Romane</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.glascomun.info/category/studiu/">Studii</a>
</li>
		</ul>
			<h2>Instrumente</h2>			<ul>
						<li><a href="http://www.glascomun.info/wp-login.php">Autentificare</a></li>
			<li><a href="http://www.glascomun.info/feed/">Entries feed</a></li>
			<li><a href="http://www.glascomun.info/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</div><div id="right">
<div id="rpic"></div>
<h2>Căutare</h2>

<div id="searchdiv">
 <form id="searchform" method="get" action="/index.php">
  <input type="text" name="s" id="s" size="22"
value="scrieţi şi apăsaţi enter" onblur="setTimeout('closeResults()',2000); if (this.value == '') {this.value = '';}"  onfocus="if (this.value == 'type, hit enter') {this.value = '';}" />
<div style="visibility:hidden"> <input name="sbutt" type="submit" value="Find" alt="Submit"  /></div>
</form></div>


<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Iunie 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Luni">M</th>
		<th scope="col" title="Marţi">T</th>
		<th scope="col" title="Miercuri">W</th>
		<th scope="col" title="Joi">T</th>
		<th scope="col" title="Vineri">F</th>
		<th scope="col" title="Sâmbătă">S</th>
		<th scope="col" title="Duminică">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td id="today"><a href="http://www.glascomun.info/2020/06/13/" aria-label="Posts published on June 13, 2020">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.glascomun.info/2020/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div><h2>Legături</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adrianpopovici.eu" rel="acquaintance" title="Historia Universalis." target="_blank">Adrian Popovici</a></li>
<li><a href="http://asociatiaarsvivat.jimdo.com/">ARS VIVAT</a></li>
<li><a href="http://www.aslrq.ro" rel="friend co-worker" title="Asociaţia Scriitorilor de Limbă Română din Québec" target="_blank">ASLRQ</a></li>
<li><a href="http://www.asociatiamame.com/" rel="acquaintance" target="_blank">Asociația M.A.M.E.</a></li>
<li><a href="http://www.biserici.org" rel="acquaintance" title="Situl Bisericilor din Romania" target="_blank">BISERICI.org</a></li>
<li><a href="http://radu-botis.jimdo.com" rel="contact" title="Site creştin.">Botiş Radu</a></li>
<li><a href="http://www.infocrestin.ro/" rel="co-worker" title="Singuri suntem doar o picătură, împreună formăm oceanul" target="_blank">Info Creştin</a></li>
<li><a href="http://www.info-ziare.ro" rel="co-worker" title="Ziare" target="_blank">Info ziare</a></li>
<li><a href="http://www.JocSecund.info" rel="friend colleague" title="Revista Liceului de Informatică " target="_blank">Joc secund</a></li>
<li><a href="http://www.losonczy.ro" rel="contact" title="Situl Familiei Losonczy" target="_blank">Losonczy.ro</a></li>
<li><a href="http://www.minodoraion.ro/">Minodora Ion</a></li>
<li><a href="http://credinta.glascomun.info" rel="friend" title="Proiect Educaţional ce uneşte Liceul din Ulmeni, judeţul Maramureş cu Şcoala generală din Băişoara, judeţul Cluj. " target="_blank">Proiect Educaţional</a></li>
<li><a href="http://www.retete-sanatoase.ro" rel="friend" title="Retete prajituri" target="_blank">Rețete prăjituri</a></li>
<li><a href="http://www.copii-crestini.ro" rel="friend colleague" title="Revistă creştină pentru copii" target="_blank">Slova Copiilor</a></li>
<li><a href="http://slovacrestina.jimdo.com/">Slova Creştină</a></li>
<li><a href="http://www.info-sport.ro" rel="acquaintance colleague" title="Sport" target="_blank">Sport</a></li>
<li><a href="http://www.valcea-turism.ro" rel="co-worker" title="Publicaţia Internaţională Starpress" target="_blank">Starpress</a></li>
<li><a href="http://www.presaonline.com" title="Presa on-line" target="_blank">Ziare</a></li>

	</ul>

<a target="_blank" href="http://vorbimromaneste.wordpress.com">
<img src="http://www.glascomun.info/wp-content/uploads/2009/03/vb_rom.jpg" alt="Vorbim românește" />
</a>
</div><div id="content">
  
<br/>
<p>&laquo; <a href="http://www.glascomun.info/2020/05/virtutea-literara/" rel="prev">,,Virtutea LITERARĂ&#8221;</a>  |  <a href="http://www.glascomun.info">Principal</a>  </p>
	

			<h2 id="post-8814"><a href="http://www.glascomun.info/2020/06/omul-talentat/" rel="bookmark" title="Legătură permanentă: Omul talentat &#8230;">Omul talentat &#8230;</a></h2>
		<p><b>de admin</b> | Iunie 13, 2020</p>
<div class="postspace2">
	</div>			

			
<h1><a href="https://uzp.org.ro/32962/omul-talentat-sfinteste-nu-numai-locul-dar-si-cuvantul-scris/">Omul talentat sfințește nu numai locul&nbsp;&nbsp;dar și cuvântul scris</a></h1>



<p></p>



<div class="wp-block-image"><figure class="alignleft"><img src="https://uzp.org.ro/wp-content/uploads/2020/06/Cele-trei-cărți-Radu-Botiș-300x207.jpg" alt="" class="wp-image-32963"/></figure></div>



<p>Am primit zilele trecute, prin feciorul meu dr.Ionuț Țene, de la preotul Radu Botiș, scriitor cu harul dat de Dumnezeu, să meșteșugească CUVÂNTUL revista MĂRTURII MARAMUREȘENE, anul II, nr.2, martie 2020, pe care  o editează, broșura “Viața vie a unui mănunchi de creștini români “ la care, lângă cupa cuvântului umplută cu harul sufletului, a surprins memoria clipei, pentru eternitate, imagini ale Bisericii de lemn monument istoric cu Hramul “Sfinții Arhangheli Mihail și Gavril “ din satul Arduzei din comuna Ulmeni, și cd ul cu poezii și gânduri creștine recitate de Radu Botiș, sub genericul “Stropi de Rouă Divină “.</p>



<p>            Revista “Mărturii maramureșene “(ce apare sub egida UZPR și a Asociației Cultural Creștine Umanitare ARS VIVAT),  având fondatori pe Andreia (Ghib) Botiș și Radu Botiș, editată sub formă de carte, având 262 de pagini, cuprinde creații literare ale autorilor din toată țara, fiind un adevărat barometru care a înregistrat starea culturii a ultimei perioade.Printre cei care semnează în această revistă descoperim nume cunoscute din cultura națională, precum:Constanța Abălașa Donosa, Constantin Dobrescu, Gelu Dragoș, Aurel Chilezan, Marius (Maxim ) Moraru, Ana Cristina Popescu, Walter Ubelhart, (aceștia făcând parte din Comitetul redacțional),Radu Botiș, prof.Viorel I. pop, Ionuț Țene, Adrian Botez, Carmen Băițan, Ligya Diaconescu, Al.Florin Țene, Valer Popean, Ionuț Țene, Mariana Popa, Traian Vasilcău,  Nicolae Goja, Vasile Bele, Gelu Dragoș,  Voichița Tulcan Macovei Raul Alexandru Mitruți etc.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cea de a doua carte “Biserica de lemn monument istoric din satul Arduzel, comuna Ulmeni “ semnată de preotul Radu Botiș,&nbsp;&nbsp;cu binecuvântarea P.S.Arhiereu-Vicar Iustin Sigheteanu al Episcopiei Ortodoxe Române a Maramureșului și Sătmarului, cuprinde date și întâmplări de seamă despre satul Arduzel, atestat documentar din anul 1405, ce a aparținut de județul Solnocul de Mijloc.Cartea are reproduceri după documente originale&nbsp;&nbsp;despre această biserică, imagini ale bisericii, inclusive a&nbsp;&nbsp;icoanelor din interior și o corespondență cu Președenția României.Practic cartea se constituie într-o monografie, bine documentată, despre un monument istoric, înscriindu-se pagină într-o istorie locală, făcând parte, neîndoit, din marea Istorie a neamului românesc.</p>



<p>            Spuneam la început că am mai primit și un cd cu poezii și gânduri creștine de Radu Botiș,recitate de Radu Botiș, despre care Irineu Pop Bistrițeanu episcop vicar al Mitropoliei Clujului, Albei, Crișanei și Maramureșului scrie: “Poeme de adâncă sensibilitate și spiritualitate etnică în care vibrează marile și sfintele învățături ale Bisericii noastre apostolice scântei din inimă“ “ și îndemn pentru mulți poeți de a se întoarce la matca dătătoare de viață a poeziei sănătoase românești, cu ritm și rimă“, așa cum au scris poeții creștini Radu Gyr și Traian Dorz, adaug eu.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cele trei lucrări primite de la preotul Radu Botiș le consider trei trepte pe scara sfințirii cuvântului românesc.</p>



<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em><strong>&nbsp;Al.Florin Țene / UZPR</strong></em></p>
	

			
<p><b>Topice:</b> <a href="http://www.glascomun.info/category/recenzii/" rel="category tag">Recenzii</a> |   <a href="http://www.glascomun.info/2020/06/omul-talentat/#respond">Fără Comentarii &#187;</a></p>
				
<div class="postspace">
	</div>


	<!-- You can start editing here. -->
 
<h2 id="respond">Comentarii</h2>
<form action="http://www.glascomun.info/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nume (obligatoriu)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>e+Mail (nu va fi publicat) (obligatoriu)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sit</small></label></p>
<!--<p><small><strong>XHTML:</strong> Puteţi folosi tag-urile: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->
<p><textarea name="comment" id="comment" cols="50" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Trimite Comentariu" />
<input type="hidden" name="comment_post_ID" value="8814" />
</p>
<p class="cptch_block"><span class="cptch_title">Completaţi nr lipsa!<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_99"><span class="cptch_span">four</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">two</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_99" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="bow=" /><input type="hidden" name="cptch_time" value="1592058904" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p></form>
	

		

</div>
<div id="footer">
<!-- Please do not delete the credit lines, this theme is released for free under the GNU General Public License (GPL) requiring that the credits must stay intact. Thanks for understanding. -->
<a target="_blank" href="http://ligascriitorilorromani.wordpress.com" title="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă.">
<img height="80" src="http://www.glascomun.info/wp-content/uploads/2012/06/lsr712.jpg" align="left" alt="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă." /></a>
<p><strong>Glas Comun ISSN 1844 - 0215</strong></p>
<p>Implementat pe platformă <a href="http://wordpress.org/" target="_blank">WordPress</a> cu design <a href="http://refueled.net" target="_blank">RFDN</a> de <a href="http://www.losonczy.ro" target="_blank">Losonczy.ro</a></p>
<!-- 45 queries. 0.094 seconds. -->
<!--/Start PRchecker.info/-->
<a href="http://www.prchecker.info/" target="_blank">
<img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL3d3dy5nbGFzY29tdW4uaW5mbw==&tag=2" alt="Display Pagerank" border="0" /></a>
<!--/End PRchecker.info/-->
&nbsp;&nbsp;
<!--/Start ExtremeTracking.com/-->
<a href="http://extremetracking.com/open?login=glascomu" target="_blank">
<img src="http://t1.extreme-dm.com/i.gif" style="border: 0;"
height="38" width="41" id="EXim" alt="eXTReMe Tracker" /></a>
<script type="text/javascript"><!--
var EXlogin='glascomu' // Login
var EXvsrv='s11' // VServer
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;
navigator.javaEnabled()==1?EXjv="y":EXjv="n";
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=http://e2.extreme-dm.com",
"/"+EXvsrv+".g?login="+EXlogin+"&amp;",
"jv="+EXjv+"&amp;j=y&amp;srw="+EXw+"&amp;srb="+EXb+"&amp;",
"l="+escape(EXd.referrer)+" height=1 width=1>");//-->
</script><noscript><img height="1" width="1" alt=""
src="http://e2.extreme-dm.com/s11.g?login=glascomu&amp;j=n&amp;jv=n" />
</noscript>
<!--/End ExtremeTracking.com/-->
</div>
</body>
</html>

<!-- Dynamic Page Served (once) in 0.094 seconds -->
<!-- Cached page served by WP-Cache -->
