<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="verify-v1" content="PZ8xXBk14KnGe+WOwdW1zWDB8rEk0ITyPvJd89zHAso=" />
<meta name="publisher" content="Losonczy.ro" />

<title>  Mărturii maramureşene | Glas Comun</title>

<meta name="generator" content="WordPress 5.3.2" /> <!-- leave this for stats -->
<link rel="shortcut icon" type="image/x-icon" href="https://www.glascomun.info/wp-content/themes/ad-clerum-10/favicon.ico" />
<link rel="stylesheet" href="https://www.glascomun.info/wp-content/themes/ad-clerum-10/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Glas Comun RSS Feed" href="https://www.glascomun.info/feed/" />
<link rel="pingback" href="https://www.glascomun.info/xmlrpc.php" />
<!--[if !IE]><!-->
<link rel="stylesheet" href="https://www.glascomun.info/wp-content/themes/ad-clerum-10/NONie.css" media="screen" />
<!--<![endif]-->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.glascomun.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.glascomun.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.glascomun.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.glascomun.info/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.glascomun.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.glascomun.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.glascomun.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.glascomun.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lansare de carte' href='https://www.glascomun.info/2020/02/lansare-de-carte-7/' />
<link rel='next' title='Cum e posibil așa ceva?' href='https://www.glascomun.info/2020/03/cum-e-posibil-asa-ceva/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.glascomun.info/2020/03/marturii-maramuresene/" />
<link rel='shortlink' href='https://www.glascomun.info/?p=8737' />
<link rel="alternate" type="application/json+oembed" href="https://www.glascomun.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.glascomun.info%2F2020%2F03%2Fmarturii-maramuresene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.glascomun.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.glascomun.info%2F2020%2F03%2Fmarturii-maramuresene%2F&#038;format=xml" />

<link rel="stylesheet" href="https://www.glascomun.info/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<link rel="stylesheet" type="text/css" media="screen" href="http://www.glascomun.info/wp-content/plugins/wp-contact-form-iii/wp-contactform-iii.css" />

</head>
<body>
<div id="container">
<div id="header">
<div id="header_right">
<br>La Dumnezeu e primul gând
<br>Şi cel din urmă pas al meu,
<br>În scoarţa lutului de rând
<br>Mă simt bogat, prin Dumnezeu.
<br><small>(George Ţărnea, din "Cartea Iluminării")</small>
</div>
<h2><a href="http://www.glascomun.info/">Glas Comun</a></h2>
<h3>"Revistă Cultural-Creştină"</h3>
</div>
<div id="menu">
<ul>
<li class="page_item"><a href="http://www.glascomun.info">Revista</a></li>
<li class="page_item page-item-2"><a href="https://www.glascomun.info/despre/">Despre</a></li>
<li class="page_item page-item-35"><a href="https://www.glascomun.info/contact/">Contact</a></li>
</ul>
</div>
<div id="middlepic"></div>
<div id="left">
<div id="lpic"></div>
				<h2>Articole recente</h2>		<ul>
											<li>
					<a href="https://www.glascomun.info/2020/03/cum-e-posibil-asa-ceva/">Cum e posibil așa ceva?</a>
									</li>
											<li>
					<a href="https://www.glascomun.info/2020/03/marturii-maramuresene/" aria-current="page">Mărturii maramureşene</a>
									</li>
											<li>
					<a href="https://www.glascomun.info/2020/02/lansare-de-carte-7/">Lansare de carte</a>
									</li>
											<li>
					<a href="https://www.glascomun.info/2020/02/rezultatele-festivalului-international-campionatul-european-de-poezie-2020/">REZULTATELE FESTIVALULUI INTERNAȚIONAL,, CAMPIONATUL EUROPEAN de POEZIE, 2020’’</a>
									</li>
											<li>
					<a href="https://www.glascomun.info/2020/01/inceput-de-an-la-cenaclul-literar-artur-silvestri/">Început de an la Cenaclul Literar „Artur Silvestri”</a>
									</li>
											<li>
					<a href="https://www.glascomun.info/2020/01/24-ianuarie-1859-actul-de-nastere-al-statului-roman-modern/">24 Ianuarie 1859 – actul de naștere al statului român modern</a>
									</li>
											<li>
					<a href="https://www.glascomun.info/2020/01/de-pe-internet/">De pe internet</a>
									</li>
					</ul>
		<h2>Arhive</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Arhive</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selectaţi luna</option>
				<option value='https://www.glascomun.info/2020/03/'> Martie 2020 </option>
	<option value='https://www.glascomun.info/2020/02/'> Februarie 2020 </option>
	<option value='https://www.glascomun.info/2020/01/'> Ianuarie 2020 </option>
	<option value='https://www.glascomun.info/2019/12/'> Decembrie 2019 </option>
	<option value='https://www.glascomun.info/2019/11/'> Noiembrie 2019 </option>
	<option value='https://www.glascomun.info/2019/10/'> Octombrie 2019 </option>
	<option value='https://www.glascomun.info/2019/09/'> Septembrie 2019 </option>
	<option value='https://www.glascomun.info/2019/08/'> August 2019 </option>
	<option value='https://www.glascomun.info/2019/07/'> Iulie 2019 </option>
	<option value='https://www.glascomun.info/2019/06/'> Iunie 2019 </option>
	<option value='https://www.glascomun.info/2019/05/'> Mai 2019 </option>
	<option value='https://www.glascomun.info/2019/04/'> Aprilie 2019 </option>
	<option value='https://www.glascomun.info/2019/03/'> Martie 2019 </option>
	<option value='https://www.glascomun.info/2019/02/'> Februarie 2019 </option>
	<option value='https://www.glascomun.info/2019/01/'> Ianuarie 2019 </option>
	<option value='https://www.glascomun.info/2018/12/'> Decembrie 2018 </option>
	<option value='https://www.glascomun.info/2018/11/'> Noiembrie 2018 </option>
	<option value='https://www.glascomun.info/2018/10/'> Octombrie 2018 </option>
	<option value='https://www.glascomun.info/2018/09/'> Septembrie 2018 </option>
	<option value='https://www.glascomun.info/2018/08/'> August 2018 </option>
	<option value='https://www.glascomun.info/2018/07/'> Iulie 2018 </option>
	<option value='https://www.glascomun.info/2018/06/'> Iunie 2018 </option>
	<option value='https://www.glascomun.info/2018/05/'> Mai 2018 </option>
	<option value='https://www.glascomun.info/2018/04/'> Aprilie 2018 </option>
	<option value='https://www.glascomun.info/2018/03/'> Martie 2018 </option>
	<option value='https://www.glascomun.info/2018/02/'> Februarie 2018 </option>
	<option value='https://www.glascomun.info/2018/01/'> Ianuarie 2018 </option>
	<option value='https://www.glascomun.info/2017/12/'> Decembrie 2017 </option>
	<option value='https://www.glascomun.info/2017/11/'> Noiembrie 2017 </option>
	<option value='https://www.glascomun.info/2017/10/'> Octombrie 2017 </option>
	<option value='https://www.glascomun.info/2017/09/'> Septembrie 2017 </option>
	<option value='https://www.glascomun.info/2017/08/'> August 2017 </option>
	<option value='https://www.glascomun.info/2017/07/'> Iulie 2017 </option>
	<option value='https://www.glascomun.info/2017/06/'> Iunie 2017 </option>
	<option value='https://www.glascomun.info/2017/05/'> Mai 2017 </option>
	<option value='https://www.glascomun.info/2017/04/'> Aprilie 2017 </option>
	<option value='https://www.glascomun.info/2017/03/'> Martie 2017 </option>
	<option value='https://www.glascomun.info/2017/02/'> Februarie 2017 </option>
	<option value='https://www.glascomun.info/2017/01/'> Ianuarie 2017 </option>
	<option value='https://www.glascomun.info/2016/12/'> Decembrie 2016 </option>
	<option value='https://www.glascomun.info/2016/11/'> Noiembrie 2016 </option>
	<option value='https://www.glascomun.info/2016/10/'> Octombrie 2016 </option>
	<option value='https://www.glascomun.info/2016/09/'> Septembrie 2016 </option>
	<option value='https://www.glascomun.info/2016/08/'> August 2016 </option>
	<option value='https://www.glascomun.info/2016/07/'> Iulie 2016 </option>
	<option value='https://www.glascomun.info/2016/06/'> Iunie 2016 </option>
	<option value='https://www.glascomun.info/2016/05/'> Mai 2016 </option>
	<option value='https://www.glascomun.info/2016/04/'> Aprilie 2016 </option>
	<option value='https://www.glascomun.info/2016/03/'> Martie 2016 </option>
	<option value='https://www.glascomun.info/2016/02/'> Februarie 2016 </option>
	<option value='https://www.glascomun.info/2016/01/'> Ianuarie 2016 </option>
	<option value='https://www.glascomun.info/2015/12/'> Decembrie 2015 </option>
	<option value='https://www.glascomun.info/2015/11/'> Noiembrie 2015 </option>
	<option value='https://www.glascomun.info/2015/10/'> Octombrie 2015 </option>
	<option value='https://www.glascomun.info/2015/09/'> Septembrie 2015 </option>
	<option value='https://www.glascomun.info/2015/08/'> August 2015 </option>
	<option value='https://www.glascomun.info/2015/07/'> Iulie 2015 </option>
	<option value='https://www.glascomun.info/2015/06/'> Iunie 2015 </option>
	<option value='https://www.glascomun.info/2015/05/'> Mai 2015 </option>
	<option value='https://www.glascomun.info/2015/04/'> Aprilie 2015 </option>
	<option value='https://www.glascomun.info/2015/03/'> Martie 2015 </option>
	<option value='https://www.glascomun.info/2015/02/'> Februarie 2015 </option>
	<option value='https://www.glascomun.info/2015/01/'> Ianuarie 2015 </option>
	<option value='https://www.glascomun.info/2014/12/'> Decembrie 2014 </option>
	<option value='https://www.glascomun.info/2014/11/'> Noiembrie 2014 </option>
	<option value='https://www.glascomun.info/2014/10/'> Octombrie 2014 </option>
	<option value='https://www.glascomun.info/2014/09/'> Septembrie 2014 </option>
	<option value='https://www.glascomun.info/2014/08/'> August 2014 </option>
	<option value='https://www.glascomun.info/2014/07/'> Iulie 2014 </option>
	<option value='https://www.glascomun.info/2014/06/'> Iunie 2014 </option>
	<option value='https://www.glascomun.info/2014/05/'> Mai 2014 </option>
	<option value='https://www.glascomun.info/2014/04/'> Aprilie 2014 </option>
	<option value='https://www.glascomun.info/2014/03/'> Martie 2014 </option>
	<option value='https://www.glascomun.info/2014/02/'> Februarie 2014 </option>
	<option value='https://www.glascomun.info/2014/01/'> Ianuarie 2014 </option>
	<option value='https://www.glascomun.info/2013/12/'> Decembrie 2013 </option>
	<option value='https://www.glascomun.info/2013/11/'> Noiembrie 2013 </option>
	<option value='https://www.glascomun.info/2013/10/'> Octombrie 2013 </option>
	<option value='https://www.glascomun.info/2013/09/'> Septembrie 2013 </option>
	<option value='https://www.glascomun.info/2013/08/'> August 2013 </option>
	<option value='https://www.glascomun.info/2013/07/'> Iulie 2013 </option>
	<option value='https://www.glascomun.info/2013/06/'> Iunie 2013 </option>
	<option value='https://www.glascomun.info/2013/05/'> Mai 2013 </option>
	<option value='https://www.glascomun.info/2013/04/'> Aprilie 2013 </option>
	<option value='https://www.glascomun.info/2013/03/'> Martie 2013 </option>
	<option value='https://www.glascomun.info/2013/02/'> Februarie 2013 </option>
	<option value='https://www.glascomun.info/2013/01/'> Ianuarie 2013 </option>
	<option value='https://www.glascomun.info/2012/12/'> Decembrie 2012 </option>
	<option value='https://www.glascomun.info/2012/11/'> Noiembrie 2012 </option>
	<option value='https://www.glascomun.info/2012/10/'> Octombrie 2012 </option>
	<option value='https://www.glascomun.info/2012/09/'> Septembrie 2012 </option>
	<option value='https://www.glascomun.info/2012/08/'> August 2012 </option>
	<option value='https://www.glascomun.info/2012/07/'> Iulie 2012 </option>
	<option value='https://www.glascomun.info/2012/06/'> Iunie 2012 </option>
	<option value='https://www.glascomun.info/2012/05/'> Mai 2012 </option>
	<option value='https://www.glascomun.info/2012/04/'> Aprilie 2012 </option>
	<option value='https://www.glascomun.info/2012/03/'> Martie 2012 </option>
	<option value='https://www.glascomun.info/2012/02/'> Februarie 2012 </option>
	<option value='https://www.glascomun.info/2012/01/'> Ianuarie 2012 </option>
	<option value='https://www.glascomun.info/2011/12/'> Decembrie 2011 </option>
	<option value='https://www.glascomun.info/2011/11/'> Noiembrie 2011 </option>
	<option value='https://www.glascomun.info/2011/10/'> Octombrie 2011 </option>
	<option value='https://www.glascomun.info/2011/09/'> Septembrie 2011 </option>
	<option value='https://www.glascomun.info/2011/08/'> August 2011 </option>
	<option value='https://www.glascomun.info/2011/07/'> Iulie 2011 </option>
	<option value='https://www.glascomun.info/2011/06/'> Iunie 2011 </option>
	<option value='https://www.glascomun.info/2011/05/'> Mai 2011 </option>
	<option value='https://www.glascomun.info/2011/04/'> Aprilie 2011 </option>
	<option value='https://www.glascomun.info/2011/03/'> Martie 2011 </option>
	<option value='https://www.glascomun.info/2011/02/'> Februarie 2011 </option>
	<option value='https://www.glascomun.info/2011/01/'> Ianuarie 2011 </option>
	<option value='https://www.glascomun.info/2010/12/'> Decembrie 2010 </option>
	<option value='https://www.glascomun.info/2010/11/'> Noiembrie 2010 </option>
	<option value='https://www.glascomun.info/2010/10/'> Octombrie 2010 </option>
	<option value='https://www.glascomun.info/2010/09/'> Septembrie 2010 </option>
	<option value='https://www.glascomun.info/2010/08/'> August 2010 </option>
	<option value='https://www.glascomun.info/2010/07/'> Iulie 2010 </option>
	<option value='https://www.glascomun.info/2010/06/'> Iunie 2010 </option>
	<option value='https://www.glascomun.info/2010/05/'> Mai 2010 </option>
	<option value='https://www.glascomun.info/2010/04/'> Aprilie 2010 </option>
	<option value='https://www.glascomun.info/2010/03/'> Martie 2010 </option>
	<option value='https://www.glascomun.info/2010/02/'> Februarie 2010 </option>
	<option value='https://www.glascomun.info/2010/01/'> Ianuarie 2010 </option>
	<option value='https://www.glascomun.info/2009/12/'> Decembrie 2009 </option>
	<option value='https://www.glascomun.info/2009/11/'> Noiembrie 2009 </option>
	<option value='https://www.glascomun.info/2009/10/'> Octombrie 2009 </option>
	<option value='https://www.glascomun.info/2009/09/'> Septembrie 2009 </option>
	<option value='https://www.glascomun.info/2009/08/'> August 2009 </option>
	<option value='https://www.glascomun.info/2009/07/'> Iulie 2009 </option>
	<option value='https://www.glascomun.info/2009/06/'> Iunie 2009 </option>
	<option value='https://www.glascomun.info/2009/05/'> Mai 2009 </option>
	<option value='https://www.glascomun.info/2009/04/'> Aprilie 2009 </option>
	<option value='https://www.glascomun.info/2009/03/'> Martie 2009 </option>
	<option value='https://www.glascomun.info/2009/02/'> Februarie 2009 </option>
	<option value='https://www.glascomun.info/2009/01/'> Ianuarie 2009 </option>
	<option value='https://www.glascomun.info/2008/12/'> Decembrie 2008 </option>
	<option value='https://www.glascomun.info/2008/11/'> Noiembrie 2008 </option>
	<option value='https://www.glascomun.info/2008/10/'> Octombrie 2008 </option>
	<option value='https://www.glascomun.info/2008/09/'> Septembrie 2008 </option>
	<option value='https://www.glascomun.info/2008/08/'> August 2008 </option>
	<option value='https://www.glascomun.info/2008/07/'> Iulie 2008 </option>
	<option value='https://www.glascomun.info/2008/06/'> Iunie 2008 </option>
	<option value='https://www.glascomun.info/2008/05/'> Mai 2008 </option>
	<option value='https://www.glascomun.info/2008/04/'> Aprilie 2008 </option>
	<option value='https://www.glascomun.info/2008/03/'> Martie 2008 </option>
	<option value='https://www.glascomun.info/2008/02/'> Februarie 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		<h2>Categorii</h2>		<ul>
				<li class="cat-item cat-item-48"><a href="https://www.glascomun.info/category/biografii/">Biografii</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.glascomun.info/category/condeie-din-diaspora/">Condeie din Diaspora</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.glascomun.info/category/de-pe-internet/">De pe internet</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.glascomun.info/category/descriere/">Descrieri</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.glascomun.info/category/divers/">Diverse</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.glascomun.info/category/editorial/">Editoriale</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.glascomun.info/category/foto-reportaje/">Foto Reportaje</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.glascomun.info/category/interviuri/">Interviuri</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.glascomun.info/category/meditare/">Meditaţii</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.glascomun.info/category/poezie/">Poezii</a>
</li>
	<li class="cat-item cat-item-275"><a href="https://www.glascomun.info/category/predici/">Predici</a>
</li>
	<li class="cat-item cat-item-473"><a href="https://www.glascomun.info/category/proza-scurta/">Proză scurtă</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.glascomun.info/category/recenzii/">Recenzii</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.glascomun.info/category/reportaje/">Reportaje</a>
</li>
	<li class="cat-item cat-item-280"><a href="https://www.glascomun.info/category/romane/">Romane</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.glascomun.info/category/studiu/">Studii</a>
</li>
		</ul>
			<h2>Instrumente</h2>			<ul>
						<li><a href="https://www.glascomun.info/wp-login.php">Autentificare</a></li>
			<li><a href="https://www.glascomun.info/feed/">Entries feed</a></li>
			<li><a href="https://www.glascomun.info/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</div><div id="right">
<div id="rpic"></div>
<h2>Căutare</h2>

<div id="searchdiv">
 <form id="searchform" method="get" action="/index.php">
  <input type="text" name="s" id="s" size="22"
value="scrieţi şi apăsaţi enter" onblur="setTimeout('closeResults()',2000); if (this.value == '') {this.value = '';}"  onfocus="if (this.value == 'type, hit enter') {this.value = '';}" />
<div style="visibility:hidden"> <input name="sbutt" type="submit" value="Find" alt="Submit"  /></div>
</form></div>


<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Martie 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Luni">M</th>
		<th scope="col" title="Marţi">T</th>
		<th scope="col" title="Miercuri">W</th>
		<th scope="col" title="Joi">T</th>
		<th scope="col" title="Vineri">F</th>
		<th scope="col" title="Sâmbătă">S</th>
		<th scope="col" title="Duminică">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.glascomun.info/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td><a href="https://www.glascomun.info/2020/03/12/" aria-label="Posts published on March 12, 2020">12</a></td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td><a href="https://www.glascomun.info/2020/03/25/" aria-label="Posts published on March 25, 2020">25</a></td><td>26</td><td id="today">27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><h2>Legături</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.adrianpopovici.eu" rel="acquaintance" title="Historia Universalis." target="_blank">Adrian Popovici</a></li>
<li><a href="http://asociatiaarsvivat.jimdo.com/">ARS VIVAT</a></li>
<li><a href="http://www.aslrq.ro" rel="friend co-worker" title="Asociaţia Scriitorilor de Limbă Română din Québec" target="_blank">ASLRQ</a></li>
<li><a href="http://www.asociatiamame.com/" rel="acquaintance" target="_blank">Asociația M.A.M.E.</a></li>
<li><a href="http://www.biserici.org" rel="acquaintance" title="Situl Bisericilor din Romania" target="_blank">BISERICI.org</a></li>
<li><a href="http://radu-botis.jimdo.com" rel="contact" title="Site creştin.">Botiş Radu</a></li>
<li><a href="http://www.infocrestin.ro/" rel="co-worker" title="Singuri suntem doar o picătură, împreună formăm oceanul" target="_blank">Info Creştin</a></li>
<li><a href="http://www.info-ziare.ro" rel="co-worker" title="Ziare" target="_blank">Info ziare</a></li>
<li><a href="http://www.JocSecund.info" rel="friend colleague" title="Revista Liceului de Informatică " target="_blank">Joc secund</a></li>
<li><a href="http://www.losonczy.ro" rel="contact" title="Situl Familiei Losonczy" target="_blank">Losonczy.ro</a></li>
<li><a href="http://www.minodoraion.ro/">Minodora Ion</a></li>
<li><a href="http://credinta.glascomun.info" rel="friend" title="Proiect Educaţional ce uneşte Liceul din Ulmeni, judeţul Maramureş cu Şcoala generală din Băişoara, judeţul Cluj. " target="_blank">Proiect Educaţional</a></li>
<li><a href="http://www.retete-sanatoase.ro" rel="friend" title="Retete prajituri" target="_blank">Rețete prăjituri</a></li>
<li><a href="http://www.copii-crestini.ro" rel="friend colleague" title="Revistă creştină pentru copii" target="_blank">Slova Copiilor</a></li>
<li><a href="http://slovacrestina.jimdo.com/">Slova Creştină</a></li>
<li><a href="http://www.info-sport.ro" rel="acquaintance colleague" title="Sport" target="_blank">Sport</a></li>
<li><a href="http://www.valcea-turism.ro" rel="co-worker" title="Publicaţia Internaţională Starpress" target="_blank">Starpress</a></li>
<li><a href="http://www.presaonline.com" title="Presa on-line" target="_blank">Ziare</a></li>

	</ul>

<a target="_blank" href="http://vorbimromaneste.wordpress.com">
<img src="http://www.glascomun.info/wp-content/uploads/2009/03/vb_rom.jpg" alt="Vorbim românește" />
</a>
</div><div id="content">
  
<br/>
<p>&laquo; <a href="https://www.glascomun.info/2020/02/lansare-de-carte-7/" rel="prev">Lansare de carte</a>  |  <a href="https://www.glascomun.info">Principal</a>  |  <a href="https://www.glascomun.info/2020/03/cum-e-posibil-asa-ceva/" rel="next">Cum e posibil așa ceva?</a> &raquo;</p>
	

			<h2 id="post-8737"><a href="https://www.glascomun.info/2020/03/marturii-maramuresene/" rel="bookmark" title="Legătură permanentă: Mărturii maramureşene">Mărturii maramureşene</a></h2>
		<p><b>de Radu Botiş</b> | Martie 12, 2020</p>
<div class="postspace2">
	</div>			

			
<figure class="wp-block-image size-medium"><img src="http://www.glascomun.info/wp-content/uploads/2020/03/coperta1-213x300.jpg" alt="" class="wp-image-8738" srcset="https://www.glascomun.info/wp-content/uploads/2020/03/coperta1-213x300.jpg 213w, https://www.glascomun.info/wp-content/uploads/2020/03/coperta1-727x1024.jpg 727w, https://www.glascomun.info/wp-content/uploads/2020/03/coperta1-768x1082.jpg 768w, https://www.glascomun.info/wp-content/uploads/2020/03/coperta1-1091x1536.jpg 1091w, https://www.glascomun.info/wp-content/uploads/2020/03/coperta1-1454x2048.jpg 1454w, https://www.glascomun.info/wp-content/uploads/2020/03/coperta1.jpg 1768w" sizes="(max-width: 213px) 100vw, 213px" /></figure>



<p><strong>Sub egida UZPR a apărut nr.2 al revistei ,,Mărturii maramureşene&#8221;. Cele peste 260 de pagini conţin materiale de interes din care amintim: CETATEA DE PIATRĂ – O redută istorică a sufletului românesc (prof. Viorel I. POP); Gânduri la apariția unei cărți eveniment (Dr. Constantin DOBRESCU); Țara Codrului (Andreia GHIB BOTIȘ); Prolog (Walter ÜBELHART); Înfruntaţi-vă teama! (Minodora ION); Activitatea Asociațiunii ASTRA printre preocupările de studiu ale Universităţii Pontificale Angelicum din Roma (Drd. Mihai-Octavian GROZA); Romains célèbres – Români celebri (Daniela SITAR-TĂUT); Teatru (Daniela GUMANN); Nu pot să-i înțeleg (Ana-Cristina POPESCU;O nouă apariţie editorială (Mary SMITH); Oameni de seamă ai Maramureșului Voievodal: conf.univ.dr. Bianca Ţiplea Temeș (Prof. Aurel GHILEZAN);Orașul Roz – Jaipur – India (Mariana POPA)/; Reflecții&#8230; (Radu BOTIȘ, Mircea BOTIȘ); O carte remarcabilă, semnată de poetul Nicolae Vălăreanu Sârbu (Gelu DRAGOȘ); Poeta Ionela Amalia Sima  va rămâne constantă stilului modern (Vasile BELE); Evlavie și muze (Ionel SIMA); Teatrul lui Alexandru Florin Țene (Voichiţa TULCAN MACOVEI); A șasea ediție a Salonului de carte și presă, Uzdin, Mărțișor 2020; Perla satului „de peste deal”, dintre trecut și prezent (Interviu realizat de Mariana Cristina POPAN; Echerul (Ioan METEȘ MORAR); La clacă (Nadia LINUL URIAN); Ion și Ioan – înţelepţii din Transalpina (Al. Florin ȚENE); „Poezii populare” de Nelu Danci (Olimpia MUREȘAN); „…Ca tămâia înaintea Ta” (Constantin MARIN),concursuri şi alte evenimente literare,etc.</strong></p>



<p><strong>Pagini
de poezie semnează:Gabriela VERBAN,Corina JUNGHIATU, Constanța ABĂLAȘEI-DONOSĂ,
Anca-Maria DAVID,Radu BOTIŞ, Lygia DIACONESCU,Olga GRIGOROV, Ioan DRAGOȘ,Valer
POPEAN,Carmena BĂINŢAN,Vasile BELE,Ionel SIMA,Vasile Dan Marchiş;Iacob
ONIGA,Traian VASILCĂU,Olimpia SAVA.Nelu DANCI.</strong></p>



<p><strong>Andreia
(GHIB) BOTIŞ</strong></p>



<p><strong>Radu BOTIŞ </strong></p>
	

			
<p><b>Topice:</b> <a href="https://www.glascomun.info/category/divers/" rel="category tag">Diverse</a> |   <span>Comments Off<span class="screen-reader-text"> on Mărturii maramureşene</span></span></p>
				
<div class="postspace">
	</div>


	<!-- You can start editing here. -->
<p>Comentarii închise.</p>
	

		

</div>
<div id="footer">
<!-- Please do not delete the credit lines, this theme is released for free under the GNU General Public License (GPL) requiring that the credits must stay intact. Thanks for understanding. -->
<a target="_blank" href="http://ligascriitorilorromani.wordpress.com" title="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă.">
<img height="80" src="http://www.glascomun.info/wp-content/uploads/2012/06/lsr712.jpg" align="left" alt="Conform adresei cu nr. 462 primite din partea LIGII SCRIITORILOR ROMÂNI începând cu data de 14.06.2012 revista Glas Comun își continuă activitatea sub aceasta egidă." /></a>
<p><strong>Glas Comun ISSN 1844 - 0215</strong></p>
<p>Implementat pe platformă <a href="http://wordpress.org/" target="_blank">WordPress</a> cu design <a href="http://refueled.net" target="_blank">RFDN</a> de <a href="http://www.losonczy.ro" target="_blank">Losonczy.ro</a></p>
<!-- 40 queries. 0.305 seconds. -->
<!--/Start PRchecker.info/-->
<a href="http://www.prchecker.info/" target="_blank">
<img src="http://pr.prchecker.info/getpr.php?codex=aHR0cDovL3d3dy5nbGFzY29tdW4uaW5mbw==&tag=2" alt="Display Pagerank" border="0" /></a>
<!--/End PRchecker.info/-->
&nbsp;&nbsp;
<!--/Start ExtremeTracking.com/-->
<a href="http://extremetracking.com/open?login=glascomu" target="_blank">
<img src="http://t1.extreme-dm.com/i.gif" style="border: 0;"
height="38" width="41" id="EXim" alt="eXTReMe Tracker" /></a>
<script type="text/javascript"><!--
var EXlogin='glascomu' // Login
var EXvsrv='s11' // VServer
EXs=screen;EXw=EXs.width;navigator.appName!="Netscape"?
EXb=EXs.colorDepth:EXb=EXs.pixelDepth;
navigator.javaEnabled()==1?EXjv="y":EXjv="n";
EXd=document;EXw?"":EXw="na";EXb?"":EXb="na";
EXd.write("<img src=http://e2.extreme-dm.com",
"/"+EXvsrv+".g?login="+EXlogin+"&amp;",
"jv="+EXjv+"&amp;j=y&amp;srw="+EXw+"&amp;srb="+EXb+"&amp;",
"l="+escape(EXd.referrer)+" height=1 width=1>");//-->
</script><noscript><img height="1" width="1" alt=""
src="http://e2.extreme-dm.com/s11.g?login=glascomu&amp;j=n&amp;jv=n" />
</noscript>
<!--/End ExtremeTracking.com/-->
</div>
</body>
</html>
